<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Über &#8222;männliches&#8220; und &#8222;weibliches&#8220; Denken &#8212; und was Tieftemperatur-Physiker dazu zu sagen haben | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.com/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//faszinationmensch.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Über &#8222;männliches&#8220; und &#8222;weibliches&#8220; Denken &#8212; und was Tieftemperatur-Physiker dazu zu sagen&nbsp;haben Kommentar-Feed" href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkltSwzAMRTeEo6QlA/lgWIudqEGtX2PJhOweJ7SFKZ3An6+sI+tKhimqPnhBL+CyijaP5Bmm2Aen2JHF+UZVPfMD3McSWi04qBhYbtQWZumEDEeUqPuTWtVWOvkDeZIZ5A1dAWM2JRbe8Rd0IcZcpME0lpuE8FztqxpMJjuAsWF90ySdZmCZ7X/KrNR3y0kL+ZH/wA/ZWsUkqHCgBTg7guaxrtum61qICR1ld0W3C/bh3EdT7RZHA7Fcg+o++2OOyyxK3EUtS4YrXWm0ZaRetrCJhhHLekvK+awEP7aR9QMZU+wxq4vJr/Ut3Kt7adpu19bdU7M/fgI7UPZN?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jNEKwjAMRX/IGAdusAfxW7oaQyVrSpMx9vd2TyrI3s6Bey6uBaJmp+w4L1Bk4ZQN1/RgckPXAkWtkfkmdI5mJ/yfMCmIxuBJ84/AU0KqR2mlSZQbMrbVlx5FIe7nU6gf2uf3+db1w+U6jN3Yv94c9lMd?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEKwjAMQC9k1lUt0g/xLLplJaNpa9s4vL0VNj/2IQRCwntPLQkoDF5GLGpu8xTM73V1czmofwAwuXyv2DGFDR5iqBjql+X4II8gBfPdtV8LTXHPsUDy4igUldG32Agplrq79tamTOI9FKoIOFKl4NaY0ue+N9pao1JGJuGf+iJcWu7GV23s0fT2ok/zB3F0YMU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zivilcourage zwischen Ehrenmedaille und&nbsp;Knast' href='https://faszinationmensch.com/2020/06/23/zivilcourage-zwischen-ehrenmedaille-und-knast/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-52d' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2020%2F06%2F26%2Fuber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2020%2F06%2F26%2Fuber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Über &#8222;männliches&#8220; und &#8222;weibliches&#8220; Denken &#8212; und was Tieftemperatur-Physiker dazu zu sagen haben" />
<meta property="og:url" content="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2020-06-26T17:33:18+00:00" />
<meta property="article:modified_time" content="2020-06-26T17:33:18+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2020/06/schloss-mespelbrunn-spiegelung.gif" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Über &#8222;männliches&#8220; und &#8222;weibliches&#8220; Denken &#8212; und was Tieftemperatur-Physiker dazu zu sagen&nbsp;haben" />
<meta name="twitter:image" content="https://faszinationmensch.files.wordpress.com/2020/06/schloss-mespelbrunn-spiegelung.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Beitrag von @Bartonitz." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'inove', amp: false, siteid: 8982, blogid: 18562447, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Schloss Mespelbrunn mit Spiegelbild. In meinem Geburtsjahr wurden hier Aufnahmen zum schwarzweiß Film &quot;Wirtshaus im Spessart&quot;, einer so genannten Räuberpistole mit Musik und Gesang und mit Lilo Pulver gedreht. - Foto: Martin Bartonitz Das &quot;männliche&quot; Prinzip ist das des zergliedernd analytischen bzw. logischen Denkens. Das &quot;weibliche&quot; Prinzip das des erzeugend-schöpferischen, intuitiven und zusammenführenden Denkens. Wie&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/amp/"></head>

<body class="post-template-default single single-post postid-19357 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.com/" title="Home">Home</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.com/about/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-18522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18522"><a href="https://faszinationmensch.com/natur-pur/">Natur pur</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.com/profil/">Profil</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.com/spenden/">Spenden</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.com/category/erkenntnis/" rel="category tag">Erkenntnis</a>		 &gt; Über &#8222;männliches&#8220; und &#8222;weibliches&#8220; Denken &#8212; und was Tieftemperatur-Physiker dazu zu sagen&nbsp;haben	</div>

	<div id="post-19357" class="post-19357 post type-post status-publish format-standard hentry category-erkenntnis tag-bewusstsein tag-denken tag-logos">
		<h2>Über &#8222;männliches&#8220; und &#8222;weibliches&#8220; Denken &#8212; und was Tieftemperatur-Physiker dazu zu sagen&nbsp;haben</h2>
		<div class="info">
			<span class="date">Juni 26, 2020</span>
			<span class="author"><a href="https://faszinationmensch.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			
<figure class="wp-block-image size-large"><img data-attachment-id="19359" data-permalink="https://faszinationmensch.com/schloss-mespelbrunn-spiegelung/" data-orig-file="https://faszinationmensch.files.wordpress.com/2020/06/schloss-mespelbrunn-spiegelung.gif" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="schloss-mespelbrunn-spiegelung" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2020/06/schloss-mespelbrunn-spiegelung.gif?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2020/06/schloss-mespelbrunn-spiegelung.gif?w=595" src="https://faszinationmensch.files.wordpress.com/2020/06/schloss-mespelbrunn-spiegelung.gif?w=800" alt="" class="wp-image-19359" /><figcaption>Schloss Mespelbrunn mit Spiegelbild. In meinem Geburtsjahr wurden hier Aufnahmen zum schwarzweiß Film &#8222;Wirtshaus im Spessart&#8220;, einer so genannten Räuberpistole mit Musik und Gesang und mit Lilo Pulver gedreht. &#8211; Foto: Martin Bartonitz</figcaption></figure>



<p>Das &#8222;männliche&#8220; Prinzip ist das des zergliedernd analytischen bzw. logischen Denkens. Das &#8222;weibliche&#8220; Prinzip das des erzeugend-schöpferischen, intuitiven und zusammenführenden Denkens. Wie alles, haben auch diese beiden Prinzipien und die Seltsamkeit, ihnen ein biologisches Geschlecht zuzuweisen, eine Geschichte. Hier ist sie:</p>



<p>Menschheitsfrüh gab es zunächst totemische gesellschaftliche Organisation, die der besitzlosen Sammler und Jäger. Verwandtschaftsbeziehungen waren nicht über Blutlinien konstituiert. Stattdessen wies ein zufällig männlicher oder weiblicher Schamane dem Neugeborenen irgendeines der mehreren Toteme eines Stammesverbands zu. &#8222;Verwandtschaft&#8220; war etwas allein Spirituelles. Das damals herrschende Prinzip war das der spirituell-geistigen Offenbarung (durch Schamanen). Denken in unserem heutigen Sinne bzw. nach einem &#8222;männlichen&#8220; oder &#8222;weiblichen&#8220; Prinzip gab es noch nicht.</p>



<span id="more-19357"></span>



<p>•••</p>



<p>Die frühen Ackerbauern kannten erstmalig Besitz, der nun zu vererben war. Es bot sich an, dies über die bestimmungssichere weibliche Blutlinie zu tun, was wir als Matriarchat bezeichnen. Die daraus folgend hervorgehobene gesellschaftliche Stellung der Frau verlangte von dieser, selbständig Entscheidungen zu treffen. Hierzu genügte damals intuitiv-schöpferisches Denken (das &#8222;weibliche&#8220; Prinzip), das noch in der Nähe schamanischer Offenbarung stand.</p>



<p>Übrigens würde diese Art des Denkens heute als &#8222;männlich&#8220; apostrophiert werden, wären der ackerbäuerliche Besitz und die daraus hervorkommende gesellschaftliche (Entscheidungsfindungs-)Position&nbsp;nicht an Frauen, sondern an Männer gegangen. Denn auch Männer kannten damals kein anderes, als ein Denken nach jenem heute als &#8222;weiblich&#8220; gekennzeichneten Prinzip.</p>



<p>•••</p>



<p>Das antike Ägypten wechselte in einem konfliktreichen Prozess dann von der weiblichen auf die männliche Vererbungslinie, auf die des Patriarchats. In «Das Rätsel der Pyramiden» vollzieht der Tieftemperaturphysiker (Heliumverflüssigung) und Altägyptologe Kurt Mendelssohn dies minutiös nach und bestimmt als wichtigste Ursache dieses Wechsels das Aufkommen eines stehenden Heeres. Der Heerführer, aus biosozialen Gründen selbstredend ein Mann, bekleidete nun die höchste gesellschaftliche Stellung (bis heute hin sind die Spitzen des Militärs die &#8222;heimlichen Herrscher&#8220;).</p>



<p>Die sich Heerführern stellenden Aufgaben sind vielfältig, komplex und häufig technischer Natur. Zu ihrer Lösung eignet sich zergliedernd-analytisches, logisches Denken besser als schöpferisch-intuitives. Da sich mit dem Patriarchat die gesamte Kultur dem &#8222;männlichen&#8220; Prinzip zuwandte, gerieten auch die Frauen unter dessen Einfluss. Allerdings nicht so total wie die Männer, die in ihrem historisch langwierigen Behauptungskampf gegen das &#8222;weibliche&#8220; Prinzip zu dem Mittel griffen, dieses radikal zu entwerten.</p>



<p>•••</p>



<p>Selbstverständlich ist im Vorteil, wer sich auf Denken in jenen beiden Prinzipien versteht. Dies gilt insbesondere für wissenschaftliches Denken, welches ohne &#8222;weibliche&#8220; Intuition nicht fortschreiten könnte: Die wissenschaftsgeschichtlich großen Hypothesen haben sich nicht aus logischer Deduktion ergeben. Ein Denken, das sich auf alle drei Prinzipien gleichermaßen gut versteht &#8211; auf das geistiger Offenbarung, auf das weibliche sowie auf das männliche &#8211; wird als Logos-Prinzip bezeichnet.</p>



<p><strong>Euer No_NWO</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" data-text="Über &quot;männliches&quot; und &quot;weibliches&quot; Denken -- und was Tieftemperatur-Physiker dazu zu sagen haben" data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.com%2F2020%2F06%2F26%2Fuber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2020%2F06%2Fschloss-mespelbrunn-spiegelung.gif&#038;description=%C3%9Cber%20%22m%C3%A4nnliches%22%20und%20%22weibliches%22%20Denken%20--%20und%20was%20Tieftemperatur-Physiker%20dazu%20zu%20sagen%20haben" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-19357-5ef6971d72362' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=18562447&amp;post_id=19357&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-19357-5ef6971d72362&amp;domain=faszinationmensch.com' data-name='like-post-frame-18562447-19357-5ef6971d72362'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.com/category/erkenntnis/" rel="category tag">Erkenntnis</a></span>
			<span><span class="tags">Schlagwörter: </span><a href="https://faszinationmensch.com/tag/bewusstsein/" rel="tag">Bewusstsein</a>, <a href="https://faszinationmensch.com/tag/denken/" rel="tag">Denken</a>, <a href="https://faszinationmensch.com/tag/logos/" rel="tag">Logos</a></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (3)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-290569" class="comment byuser comment-author-haluise even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://haluise.wordpress.com' rel='external nofollow ugc' class='url'>haluise</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Juni 26, 2020 um 7:37 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/?replytocom=290569#respond' data-commentid="290569" data-postid="19357" data-belowelement="comment-290569" data-respondelement="respond" aria-label='Antworte auf haluise'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-290569">
					<p>Hat dies auf <a href="http://geistblog.org/2020/06/26/ueber-maennliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" rel="nofollow ugc">haluise</a> rebloggt.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-290571" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Juni 26, 2020 um 7:37 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/?replytocom=290571#respond' data-commentid="290571" data-postid="19357" data-belowelement="comment-290571" data-respondelement="respond" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-290571">
					<p>Lieber No-NWO,</p>
<p>ich vermute Mal, dass die Tieftemperatur-Physik doch eher nichts an der Genese dieser Erkenntnis zu tun hatte?</p>
<p>VG Martin</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-290605" class="comment even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				No_NWO			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Juni 26, 2020 um 9:15 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/?replytocom=290605#respond' data-commentid="290605" data-postid="19357" data-belowelement="comment-290605" data-respondelement="respond" aria-label='Antworte auf No_NWO'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-290605">
					<p>Nun ja, die Verflüssigung von Helium verlangt, eine Temperatur nahe des absoluten Nullpunkts (-273,15 °C) mittels einer technischen Apparatur (&#8222;männliches&#8220; Prinzip) zu erreichen, was so außerordentlich schwierig ist, daß dies ohne das &#8222;weibliche&#8220; Intuieren wohl kaum zu bewerkstelligen gewesen sein dürfte. Diese seine Großtat trug Kurt Mendelssohn bleibenden Ruhm als Physiker ein.</p>
<p>Sein Herz hing nicht allein an der Physik. Obschon nicht mit akademischen Weihen gesegnet, war er in der altägyptologischen Fachwelt vollauf respektiert und vollbrachte seine vielleicht sogar größere Tat mit seiner wenig rezipierten, aber beeindruckend klar argumentierenden Publikation «Das Rätsel der Pyramiden».</p>
<p>Vielleicht wenig rezipiert, WEIL so beeindruckend klar!? Dies Schicksal würde er mit anderen großen Geistern teilen &#8212; selbstverständlich denke ich hier an jenes ebenfalls von akademischen Laien verfaßte Meisterwerk der Makro-Ökonomie, an «Das Kapital» der Herren Marx und Engels. Nach der Bibel zwar die weltweit am meisten gedruckte, doch auch am wenigsten gelesene und noch viel weniger verstandene Publikation.☺️</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://faszinationmensch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="62213d28a9" /><input type="hidden" name="_wp_http_referer" value="/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='19357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d59f49d539" /></p>
<input type="hidden" name="genseq" value="1593218845" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://faszinationmensch.com/2020/06/23/zivilcourage-zwischen-ehrenmedaille-und-knast/" rel="prev">Zivilcourage zwischen Ehrenmedaille und&nbsp;Knast</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://assange-helfen.de/"><img class="image aligncenter" src="https://faszinationmensch.files.wordpress.com/2020/02/assange.jpg" alt="" width="250" height="150" /></a><p class="wp-caption-text">Klick auf das Bild: assange-helfen.de/</p></div></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Solange er schwachsinnige Arbeit verrichtet, braucht der Mensch ebenso schwachsinnigen Konsum als Entschädigung für die vergeudete Zeit.", Marius Deniz Bielefeld</p>
<p>"In einer Welt, in der jedes Stückchen Erde, jede Pflanze, jedes Tier und annähernd jedes andere Naturgut, das dem Menschen als Lebensgrundlage dient, bereits irgendjemandem gehört, muss man entweder zu den Besitzenden gehören oder ein Räuber sein, um eine autarke Existenz zu führen.
Und genau betrachtet ist beides dasselbe.
Nein, ein soziales Füreinander und Miteinander in Gemeinschaft wäre schon die ideale Lebensweise .... und diese zu erlernen sollte den Kern des öffentlichen Bildungsauftrages ausmachen." - Udo Rohner</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a href="https://faszinationmensch.com/2019/10/02/framing-psycho-nudging-kognitive-dissonanz-massen-manipulation/">Framing / Psycho-Nudging / Kognitive Dissonanz / Massen-Manipulation</a></li>
<li>seit einem Jahr: <a class="title" href="https://faszinationmensch.com/2012/03/03/kunstgriffe-wie-ich-gegner-platt-rede-ohne-selbst-wirklich-was-zu-sagen/" rel="bookmark">38 Kunstgriffe, wie ich Gegner platt rede ohne selbst wirklich was zu sagen …</a></li>
<li>seit Beginn: <a class="title" href="https://faszinationmensch.com/2013/11/09/mms1/" rel="bookmark">MMS stellt im Körper das gesunde “elektrische Gleichgewicht des Stoffwechsels auf Zellebene” wieder her …</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank" rel="noopener noreferrer">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/"><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 3.207 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18562447"/>
                    <input type="hidden" name="source" value="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="287406389a" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>3.699.335 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/"><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank" rel="noopener noreferrer"><img style="height:114px;width:172px;border:none;" src="https://i1.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/11/01/epilog-was-halten-sie-von-regime-change-vladimir-putin/' title='Epilog: Was halten Sie von Regime-Change, Vladimir Putin? Eine evolutionäre Handreichung zum „Sturz“ westlicher Diktaturen und zur Errichtung eines demokratischen …Weiterlesen →'>   Epilog: Was halten Sie von    Regime-Change, Vladimir Putin?</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/09/27/5-jahre-dokumentation-verbrecherischer-propaganda/' title='Ein paar Daten (Stand: 26.08.2018) Von September 2013 bis August 2018 Veröffentlichte Beiträge: Wörter insgesamt: Veröffentlichte Tickermeldungen: Veröffentlichte Tweets: Leserkommentare …Weiterlesen →'>   5 Jahre Dokumentation    verbrecherischer Propaganda</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://kritisches-netzwerk.de/rss.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://kritisches-netzwerk.de/" title="Subversiv und kritisch gegen Imperialismus, Militarismus, Kapitalismus, Volksverdummung">Kritisches Netzwerk</a></h3><ul><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/8759' title='Erweiterte Anklage gegen Julian Assange Sie stammt von FBI-Agenten und verurteilten Kinderschändern von Oscar Grenfell Das Justizministerium hat am Mittwoch eine Neufassung der Klage gegen Julian Assange erlassen. Sie zielt darauf ab, den Ruf des WikiLeaks-Gründers zu ruinieren und ihn persönlich zu vernichten. Es ist der jüngste Angriff in einer seit Jahren [&hellip;]'>Erweiterte Anklage gegen WikiLeaks-Gründer Julian Assange</a></li><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/8757' title='GroKo: Lobbyregister oder Ettikettenschwindel? von Roman Ebener / abgeordnetenwatch.de Die Amthor-Affäre bringt Schwung in eine alte Debatte: Was dürfen Lobbyist:innen in Deutschland eigentlich - und was sollte verboten werden? Ein wichtiger Lösungsansatz ist ein verpflichtendes Lobbyregister, was abgeordnetenwatch.de seit Jahren fordert. Inzwischen bewegen [&hellip;]'>GroKo: Lobbyregister oder Ettikettenschwindel?</a></li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuZnJlaXRhZy5kZS9hdXRvcmVuL2dlbGEvc3ByYWNodmVyd2lycnVuZy11bmQta3JpZWdzcHJvcGFnYW5kYQ==' title='Wie die Sprachregelung der internationalen Medien im Libyenkrieg der Moslembruderschaft und den Dschihadisten in die Hände spielt. Die tunesische Autorin Mona al-Mahrouki schreibt in &quot;TheArabWeekly&quot; unter dem Titel &quot;Media lexicon can promote Islamists’ agenda in Libyan war&quot; über den Propagandakrieg der Islamisten und ihre Unterstützer in [&hellip;]'>Libyen: Sprachverwirrung und Kriegspropaganda </a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuc3BpZWdlbC5kZS93aXJ0c2NoYWZ0L2Nvcm9uYS01MS1wcm96ZW50LWRlcy1maW5hbnp2ZXJtb2VnZW5zLWdlaG9lcnQtbWlsbGlvbmFlcmVuLWF1Y2gtZGllLXBhbmRlbWllLWFlbmRlcnQtbmljaHRzLWEtMjU1ZTE1YTYtMGIxMC00ZWU2LTk2M2QtNWM4ZjI3OGEyMTRh' title='Arm und Reich: Dieser Gegensatz könnte durch Corona noch größer werden. Durch die wirtschaftlichen Folgen der Pandemie drohten bis zu 395 Millionen Menschen zusätzlich in extreme Armut zu geraten, warnte die Uno kürzlich in einer Studie. Die Armutsbekämpfung könne dadurch um &quot;20 bis 30 Jahre zurückgeworfen werden&quot;. Am anderen Ende der Skala muss ma [&hellip;]'>Wie die Reichen aus der Krise kommen</a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2020/06/24/mega-event-und-party-zirkus-deutschland/' title='Wir erleben in Deutschland gerade eine total kaputte Mischung aus Pandemie, Flüchtlingskrise, CO2-Weltuntergang und illustren Partys. Letztere können, je nach politischer Grundausrichtung, mal mit und mal ohne Seuchenschutz-Auflagen durchgezogen werden. Externe Betrachter könnten sich veranlasst sehen, Parallelen zu den Zuständen in einem Irrenhaus zu diagno [&hellip;]'>Mega Event- und Party-Zirkus Deutschland</a></li><li><a class='rsswidget' href='https://qpress.de/2020/06/23/exessiver-fleischkonsum-als-corona-impfersatz/' title='Es ist bereits seit Monaten beschlossen, dass wir monate- wenn nicht jahrelang, von Corona terrorisiert werden müssen. Wenn es nach Merkel und Bill Gates geht, mindestens bis wir ein nutzlosen Impfstoff haben. Wer nach einer andere Form der experimentellen Impfung sucht, sollte vielleicht vermehrt den Fleischtresen heimsuchen. Rind- und Schweinefleisch ist d [&hellip;]'>Exzessiver Fleischkonsum als Corona-Impfersatz?</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Reflektionen Blog</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://removetheveil.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://removetheveil.net" title="Bola Poker Terpercaya">remove the evil</a></h3><ul><li><a class='rsswidget' href='http://removetheveil.net/jenis-game-live-casino-on-line-tunai-asli/' title='Mendengar nama internet casino apa yang terlintas dipikiran kalian? Apa itu Online casino? On line casino adalah sebuah perushaan yg bergerak dalam bidang judi darat, meyelenggarakan judi sebagaiselaku, ala, menurut, legal pada beberapa lokasi diberbagai belahan negara, melalui mendapatkan persetujuan […]'>Jenis Game Live Casino On-line Tunai Asli</a></li><li><a class='rsswidget' href='http://removetheveil.net/trik-bermain-handicap-judi-online-online-komplet/' title='Handicap dalam taruhan bola online adalah tipe judi biasa yang sering anda lihat dan dengar. Dimana tipe taruhan ini punya vooran yang sudah pada setujui ke-2 pihak. Pada artikel ini admin tetao beri panduan Cara Bermain Handicap Judi Lisonjero Online […]'>Trik Bermain Handicap Judi Online Online Komplet</a></li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2020/03/wehret-den-anfaengen/' title='Meine Lust zu bloggen war in letzter Zeit mehr als dürftig. Das hing einerseits damit zusammen, dass sich die meisten Themen in Variationen immer wieder „begegnen“ und ich keine Lust habe, nur verweise auf alte Beiträge zu schreiben. Vielmehr aber habe ich das Gefühl, dass über kritische Themen zu schreiben schwerer geworden ist. Es ist, und war schon immer [&hellip;]'>Wehret den Anfängen!</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/12/wissen-was-zaehlt/' title='Auch wenn es Jahre her ist, ich erinnere mich an jede Einzelheit. An jenem Tag, an dem ich mein Schicksal in fremde Hände legte, wachte ich schon früh auf. Als ich meine Wohnung verließ, begrüßten mich die ersten Sonnenstrahlen. Mit der Zeit meinte ich es gut und gab ihr ausreichend viel von meiner. So stand ich deutlich vor der vereinbarten Zeit vor der sch [&hellip;]'>Wissen, was zählt</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank" rel="noopener noreferrer">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank" rel="noopener noreferrer">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank" rel="noopener noreferrer">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Christine" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/47c0fa0c3c57318850da2186b8b4a3ff?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Christine bei <a href="https://faszinationmensch.com/2020/03/19/die-welt-befindet-sich-im-kriege-mit-einem-unsichtbaren-gegner/comment-page-2/#comment-290606">Die Welt befindet sich im Krie&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/comment-page-1/#comment-290605">Über &#8222;männliches&#8220;&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/comment-page-2/#comment-290577">Heilung statt Strafe</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.com/2020/06/21/oder-schnell-zuruck-ins-kloster-bis-diese-pandemie-voruber-ist/comment-page-2/#comment-290576">&#8230; oder schnell zurück in&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/comment-page-1/#comment-290571">Über &#8222;männliches&#8220;&hellip;</a></td></tr><tr><td title="haluise" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://haluise.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://haluise.wordpress.com" rel="nofollow">haluise</a> bei <a href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/comment-page-1/#comment-290569">Über &#8222;männliches&#8220;&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.com/2020/06/21/oder-schnell-zuruck-ins-kloster-bis-diese-pandemie-voruber-ist/comment-page-2/#comment-290565">&#8230; oder schnell zurück in&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://faszinationmensch.com/2020/06/23/zivilcourage-zwischen-ehrenmedaille-und-knast/comment-page-1/#comment-290564">Zivilcourage zwischen Ehrenmed&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/comment-page-2/#comment-290562">Heilung statt Strafe</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.com/2020/06/23/zivilcourage-zwischen-ehrenmedaille-und-knast/comment-page-1/#comment-290559">Zivilcourage zwischen Ehrenmed&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/comment-page-2/#comment-290552">Heilung statt Strafe</a></td></tr><tr><td title="Nirmalo" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://nirmalo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://nirmalo.wordpress.com" rel="nofollow">Nirmalo</a> bei <a href="https://faszinationmensch.com/2020/06/21/oder-schnell-zuruck-ins-kloster-bis-diese-pandemie-voruber-ist/comment-page-2/#comment-290533">&#8230; oder schnell zurück in&hellip;</a></td></tr><tr><td title="Nirmalo" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://nirmalo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://nirmalo.wordpress.com" rel="nofollow">Nirmalo</a> bei <a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/comment-page-2/#comment-290530">Heilung statt Strafe</a></td></tr><tr><td title="Nirmalo" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://nirmalo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://nirmalo.wordpress.com" rel="nofollow">Nirmalo</a> bei <a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/comment-page-2/#comment-290523">Heilung statt Strafe</a></td></tr><tr><td title="Nirmalo" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://nirmalo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://nirmalo.wordpress.com" rel="nofollow">Nirmalo</a> bei <a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/comment-page-2/#comment-290520">Heilung statt Strafe</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related"><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /></div><div id="text-22" class="widget widget_text"><h3>Alte Sprüche des Tages</h3>			<div class="textwidget"><p>&#8222;Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen.&#8220; &#8211; Heidi Langer</p>
</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
					<a href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" class="bump-view" data-bump-view="tp" aria-current="page">Über &quot;männliches&quot; und &quot;weibliches&quot; Denken -- und was Tieftemperatur-Physiker dazu zu sagen haben</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2020/06/21/oder-schnell-zuruck-ins-kloster-bis-diese-pandemie-voruber-ist/" class="bump-view" data-bump-view="tp">... oder schnell zurück ins Kloster! Bis diese Pandemie vorüber ist!</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/" class="bump-view" data-bump-view="tp">Heilung statt Strafe</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2020/06/23/zivilcourage-zwischen-ehrenmedaille-und-knast/" class="bump-view" data-bump-view="tp">Zivilcourage zwischen Ehrenmedaille und Knast</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2020/06/19/strukturelle-gewalt-systemkritiker-werden-gerne-mal-psychiatrisch-eingewiesen/" class="bump-view" data-bump-view="tp">Strukturelle Gewalt: Systemkritiker werden gerne mal psychiatrisch eingewiesen ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" class="bump-view" data-bump-view="tp">„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2016/07/08/mms-ein-paar-erfahrungen-mit-cdsplus/" class="bump-view" data-bump-view="tp">#MMS : Ein paar Erfahrungen mit CDSplus</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2015/02/07/die-britische-krone-der-vatikan-und-die-neue-weltordnung/" class="bump-view" data-bump-view="tp">Die britische Krone, der Vatikan und die neue Weltordnung</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2013/11/10/ein-paar-praktische-hinweise-im-umgang-mit-mms/" class="bump-view" data-bump-view="tp">Ein paar praktische Hinweise im Umgang mit MMS ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2013/11/09/mms1/" class="bump-view" data-bump-view="tp">MMS stellt im Körper das gesunde “elektrische Gleichgewicht des Stoffwechsels auf Zellebene” wieder her ...</a>					</li>
				</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.5121951219512pt;" aria-label="9/11 (16 Einträge)">9/11</a>
<a href="https://faszinationmensch.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-2" style="font-size: 14.146341463415pt;" aria-label="Anarchie (35 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 15pt;" aria-label="Angst (40 Einträge)">Angst</a>
<a href="https://faszinationmensch.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-4" style="font-size: 12.951219512195pt;" aria-label="Arbeit (30 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 9.3658536585366pt;" aria-label="Ausbeutung (18 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-6" style="font-size: 16.878048780488pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-7" style="font-size: 22pt;" aria-label="Bewusstsein (104 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-8" style="font-size: 10.390243902439pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-9" style="font-size: 10.731707317073pt;" aria-label="Bildung (22 Einträge)">Bildung</a>
<a href="https://faszinationmensch.com/tag/co2/" class="tag-cloud-link tag-link-68094 tag-link-position-10" style="font-size: 11.585365853659pt;" aria-label="CO2 (25 Einträge)">CO2</a>
<a href="https://faszinationmensch.com/tag/commons/" class="tag-cloud-link tag-link-83714 tag-link-position-11" style="font-size: 8.5121951219512pt;" aria-label="Commons (16 Einträge)">Commons</a>
<a href="https://faszinationmensch.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-12" style="font-size: 14.317073170732pt;" aria-label="Coronavirus (36 Einträge)">Coronavirus</a>
<a href="https://faszinationmensch.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-13" style="font-size: 21.146341463415pt;" aria-label="Demokratie (93 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-14" style="font-size: 13.634146341463pt;" aria-label="Denken (33 Einträge)">Denken</a>
<a href="https://faszinationmensch.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-15" style="font-size: 10.048780487805pt;" aria-label="Eigentum (20 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-16" style="font-size: 11.414634146341pt;" aria-label="Eliten (24 Einträge)">Eliten</a>
<a href="https://faszinationmensch.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-17" style="font-size: 8.5121951219512pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://faszinationmensch.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-18" style="font-size: 16.707317073171pt;" aria-label="Finanzkrise (50 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-19" style="font-size: 15.170731707317pt;" aria-label="Freiheit (41 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-20" style="font-size: 12.268292682927pt;" aria-label="Freimaurer (27 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-21" style="font-size: 15.682926829268pt;" aria-label="Frieden (44 Einträge)">Frieden</a>
<a href="https://faszinationmensch.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-22" style="font-size: 9.7073170731707pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-23" style="font-size: 9.0243902439024pt;" aria-label="Gehorsam (17 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-24" style="font-size: 12.268292682927pt;" aria-label="Geist (27 Einträge)">Geist</a>
<a href="https://faszinationmensch.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-25" style="font-size: 16.365853658537pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-26" style="font-size: 17.731707317073pt;" aria-label="Geldsystem (58 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-27" style="font-size: 8pt;" aria-label="Gemeinschaft (15 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-28" style="font-size: 11.926829268293pt;" aria-label="Geschichtsfälschung (26 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-29" style="font-size: 8.5121951219512pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-30" style="font-size: 10.390243902439pt;" aria-label="Gewalt (21 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-31" style="font-size: 9.3658536585366pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-32" style="font-size: 11.585365853659pt;" aria-label="Gott (25 Einträge)">Gott</a>
<a href="https://faszinationmensch.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-33" style="font-size: 10.048780487805pt;" aria-label="Grundgesetz (20 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-34" style="font-size: 16.878048780488pt;" aria-label="Herrschaft (52 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-35" style="font-size: 11.073170731707pt;" aria-label="Herrscher (23 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.com/tag/hierarchie/" class="tag-cloud-link tag-link-2061664 tag-link-position-36" style="font-size: 8pt;" aria-label="Hierarchie (15 Einträge)">Hierarchie</a>
<a href="https://faszinationmensch.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-37" style="font-size: 10.390243902439pt;" aria-label="Jesus (21 Einträge)">Jesus</a>
<a href="https://faszinationmensch.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-38" style="font-size: 17.560975609756pt;" aria-label="Kapitalismus (56 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-39" style="font-size: 15.341463414634pt;" aria-label="Klimawandel (42 Einträge)">Klimawandel</a>
<a href="https://faszinationmensch.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-40" style="font-size: 15.341463414634pt;" aria-label="Konkurrenz (42 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-41" style="font-size: 9.0243902439024pt;" aria-label="Konzerne (17 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-42" style="font-size: 17.560975609756pt;" aria-label="Kooperation (56 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-43" style="font-size: 11.073170731707pt;" aria-label="Korruption (23 Einträge)">Korruption</a>
<a href="https://faszinationmensch.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-44" style="font-size: 22pt;" aria-label="Krieg (103 Einträge)">Krieg</a>
<a href="https://faszinationmensch.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-45" style="font-size: 12.268292682927pt;" aria-label="Leben (27 Einträge)">Leben</a>
<a href="https://faszinationmensch.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-46" style="font-size: 15.512195121951pt;" aria-label="Liebe (43 Einträge)">Liebe</a>
<a href="https://faszinationmensch.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-47" style="font-size: 11.926829268293pt;" aria-label="Macht (26 Einträge)">Macht</a>
<a href="https://faszinationmensch.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-48" style="font-size: 12.268292682927pt;" aria-label="Manipulation (27 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-49" style="font-size: 9.7073170731707pt;" aria-label="Matriarchat (19 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-50" style="font-size: 8.5121951219512pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="https://faszinationmensch.com/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-51" style="font-size: 10.390243902439pt;" aria-label="migration (21 Einträge)">migration</a>
<a href="https://faszinationmensch.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-52" style="font-size: 11.585365853659pt;" aria-label="Mind Control (25 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-53" style="font-size: 9.7073170731707pt;" aria-label="Motivation (19 Einträge)">Motivation</a>
<a href="https://faszinationmensch.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-54" style="font-size: 15.170731707317pt;" aria-label="NWO (41 Einträge)">NWO</a>
<a href="https://faszinationmensch.com/tag/parteiensystem/" class="tag-cloud-link tag-link-916593 tag-link-position-55" style="font-size: 8pt;" aria-label="Parteiensystem (15 Einträge)">Parteiensystem</a>
<a href="https://faszinationmensch.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-56" style="font-size: 17.048780487805pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://faszinationmensch.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-57" style="font-size: 9.7073170731707pt;" aria-label="Regierung (19 Einträge)">Regierung</a>
<a href="https://faszinationmensch.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-58" style="font-size: 8.5121951219512pt;" aria-label="Religion (16 Einträge)">Religion</a>
<a href="https://faszinationmensch.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-59" style="font-size: 11.414634146341pt;" aria-label="Revolution (24 Einträge)">Revolution</a>
<a href="https://faszinationmensch.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-60" style="font-size: 10.731707317073pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-61" style="font-size: 9.3658536585366pt;" aria-label="Russland (18 Einträge)">Russland</a>
<a href="https://faszinationmensch.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-62" style="font-size: 16.707317073171pt;" aria-label="Schule (50 Einträge)">Schule</a>
<a href="https://faszinationmensch.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-63" style="font-size: 9.3658536585366pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-64" style="font-size: 9.0243902439024pt;" aria-label="Selbstbestimmung (17 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-65" style="font-size: 14.146341463415pt;" aria-label="Sklaverei (35 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-66" style="font-size: 8.5121951219512pt;" aria-label="Sprache (16 Einträge)">Sprache</a>
<a href="https://faszinationmensch.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-67" style="font-size: 15.682926829268pt;" aria-label="Staat (44 Einträge)">Staat</a>
<a href="https://faszinationmensch.com/tag/tiefer-staat/" class="tag-cloud-link tag-link-11024788 tag-link-position-68" style="font-size: 8.5121951219512pt;" aria-label="Tiefer Staat (16 Einträge)">Tiefer Staat</a>
<a href="https://faszinationmensch.com/tag/transformation/" class="tag-cloud-link tag-link-86178 tag-link-position-69" style="font-size: 8pt;" aria-label="Transformation (15 Einträge)">Transformation</a>
<a href="https://faszinationmensch.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-70" style="font-size: 9.0243902439024pt;" aria-label="Trump (17 Einträge)">Trump</a>
<a href="https://faszinationmensch.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 11.073170731707pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://faszinationmensch.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-72" style="font-size: 9.0243902439024pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-73" style="font-size: 9.0243902439024pt;" aria-label="Weltkrieg (17 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.com/tag/zinsgeldsystem/" class="tag-cloud-link tag-link-14568054 tag-link-position-74" style="font-size: 9.0243902439024pt;" aria-label="Zinsgeldsystem (17 Einträge)">Zinsgeldsystem</a>
<a href="https://faszinationmensch.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 8.5121951219512pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
				<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.com/category/okologie/">Ökologie</a> (140)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.com/category/okonomie/">Ökonomie</a> (326)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.com/category/baumschule/">Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.com/category/bildung/">Bildung</a> (135)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.com/category/eim/">EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (42)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.com/category/erkenntnis/">Erkenntnis</a> (461)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.com/category/ethik/">Ethik</a> (234)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.com/category/fotografie/">Fotografie</a> (5)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.com/category/geschichten/">Geschichten</a> (45)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.com/category/gesellschaft/">Gesellschaft</a> (1.568)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.com/category/gesundheit/">Gesundheit</a> (103)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.com/category/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.com/category/kriminalitaet/">Kriminalität</a> (6)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.com/category/kunst/">Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.com/category/organisation/">Organisation</a> (44)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.com/category/poesie/">Poesie</a> (46)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.com/category/politik/">Politik</a> (492)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.com/category/satire/">Satire</a> (3)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.com/category/social-network/">Social Network</a> (11)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.com/category/statistik/">Statistik</a> (2)
</li>
	<li class="cat-item cat-item-25442"><a href="https://faszinationmensch.com/category/tiere/">Tiere</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.com/category/uncategorized/">Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.com/category/zeitgeschehen/">Zeitgeschehen</a> (2)
</li>
		</ul>
			</div><div id="author_grid-2" class="widget widget_author_grid"><h3>Die Autoren</h3><ul><li><a href="https://faszinationmensch.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mottnick/"> <img alt='' src='https://0.gravatar.com/avatar/692a0bd8489deea6a8cec84bf6430398?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></div><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://antides.de/" rel="acquaintance" title="Kommentare zum Weltgeschehen" target="_blank">Helmut W. Kreutzer</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				Über “männliches” und “weibliches” Denken — und was Tieftemperatur-Physiker dazu zu sagen haben <a href="https://faszinationmensch.com/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/"> faszinationmensch.com/2020/06/26/ube…</a> 				<a href="http://twitter.com/bartonitz/statuses/1276569254444371968" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Weilmeier'>Weilmeier</a>: Abschlussbericht des Untersuchungsausschusses: <a href='http://twitter.com/search?q=%23GroKo'>#GroKo</a> wäscht <a href='http://twitter.com/search?q=%23vonderLeyen'>#vonderLeyen</a> rein. Niemand konnte sich an nichts erinnern. Pech… 				<a href="http://twitter.com/bartonitz/statuses/1275401284456189952" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Zivilcourage zwischen Ehrenmedaille und Knast <a href="https://faszinationmensch.com/2020/06/23/zivilcourage-zwischen-ehrenmedaille-und-knast/"> faszinationmensch.com/2020/06/23/ziv…</a> 				<a href="http://twitter.com/bartonitz/statuses/1275292527558606852" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Heilung statt Strafe <a href="https://faszinationmensch.com/2020/06/22/heilung-statt-strafe/"> faszinationmensch.com/2020/06/22/hei…</a> 				<a href="http://twitter.com/bartonitz/statuses/1275111405822316545" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/ChrisEbner_FM'>ChrisEbner_FM</a> @<a href='http://twitter.com/Weilmeier'>Weilmeier</a> @<a href='http://twitter.com/rupprECHT'>rupprECHT</a> &#039;Event-Szene&#039; wurde nun als neuer Begriff verniedlichend erfunden. Finde ich gruselig ... 				<a href="http://twitter.com/bartonitz/statuses/1274813119374798849" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://faszinationmensch.com/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202026y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e4660f7399b8f2f9e16e401b51d00f89">
	</div>
	<div class="grofile-hash-map-887c563e32b5ff8ec868665ae883a8a3">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	<div class="grofile-hash-map-47c0fa0c3c57318850da2186b8b4a3ff">
	</div>
	<div class="grofile-hash-map-e927938db9e7c0be659633897695001b">
	</div>
	<div class="grofile-hash-map-9af671eb9ebd633c3b072b508387b6e1">
	</div>
	<div class="grofile-hash-map-088945ca4d1d18023f8fd705d0fda377">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request&domain=faszinationmensch.com","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=24f8fdd633","homeURL":"https:\/\/faszinationmensch.com\/","postID":"19357","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18562447" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://faszinationmensch.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der Mensch - das faszinierende Wesen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ecb54fc495" /><input type="hidden" name="_wp_http_referer" value="/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.com\/2020\/06\/26\/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben\/":19357};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/06/26/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"https:\/\/faszinationmensch.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2020%2F06%2F26%2Fuber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben%2F&signup_flow=account&domain=faszinationmensch.com","themeURL":"","xhrURL":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"cc1ce082b8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"287406389a\" \/>","referer":"https:\/\/faszinationmensch.com\/2020\/06\/26\/uber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben\/","canFollow":"1","feedID":"6146321","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2020%2F06%2F26%2Fuber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben%2F","postID":"19357","shortlink":"https:\/\/wp.me\/p1fSWj-52d","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.com\/19357","statsLink":"https:\/\/wordpress.com\/stats\/post\/19357\/faszinationmensch.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.207 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2020%2F06%2F26%2Fuber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben%2F&signup_flow=account&domain=faszinationmensch.com\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"aa4cdca901","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2020%2F06%2F26%2Fuber-mannliches-und-weibliches-denken-und-was-tieftemperatur-physiker-dazu-zu-sagen-haben%2F","blog_id":"18562447","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=18562447&v=wpcom&tz=2&user_id=0&subd=faszinationmensch","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+I1KNoCC4Qj4JC6nVO84eddGxPP1eikxCoiCtbPud8Vhw4FeNyqpgqeIEBZ3JYPjsvd/BdKllqRBE74i+q/2jI56/SUZoJT3/aPNZi3WQYhS4/qLGZEtpISSDQhAIaani0aQjIq5mSC21QUeEux6hBxZVw7iKlDaIdVDfvliFaqcjamTwjMy2w2+yfhMr6HNkKuUo5LaFbt+F2lnMTDLAeah1sbZhIIlbz0O3gTa8Dh8xxw798qzkESwxytExpXKuGXuPL/f653z/u+qfeXwHzEtAo'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'2','user_id':'0','post':'19357','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3Rkx0fHowaGR0UVFtVEgydVprSi4wWVNNK2MvSVpXLy89OThPQklGfC8mNE5DckZoLl8sYiV6QkFva2dOUmJMZ1JlN1F5fFMwJVFuakl4bS1mZE5WYkNsSGFRMFh1NHllNzM5ZlRoL0plTj1nVzRYK21iST0tP3lNS2I3N0tvR0kvPVZ4OX5VMy1oRkJ+aT11TmwsRzZXWTgrXzRvb056dkdNVm52WU5yJWhqWSxXb2huNXpkT3VjW0dEMmQzcnNbTWpzeTlES2RBPXFtWFJ6ZGlQR1hNemc9V10tcHxNMHdCLmktL1VpSUQueW14Qn5tbiVVcjl5N3JfMndlemcsMUxMRHBCRFBnUnBPbGJEdituJm9mazE/dGI1XUNbK1t6am1HeUdqNW0vNEFtektIXXIzbVFCQXNaVGRrbE8='}]);
_stq.push([ 'clickTrackerInit', '18562447', '19357' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>