<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Das Rohstoff- und Lebensmittelkartell der Windsors | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.com/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//faszinationmensch.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Das Rohstoff- und Lebensmittelkartell der&nbsp;Windsors Kommentar-Feed" href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46382"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1SxCAMhV9IyLK6q144PktpszW7QBkSrH176c/eVGW8YTghXxJOYIyqHYJgEPBZRZd7CgxjbAev2JPDaad0y/wAv2MJXSPYqTiw7FQNc3RDhitKbNqbWlQtncKFAskE8oG+gDHbEhs+8Qd0J/pcpMXUl5eEcNYv+gA2k+vAumHpaVOTJmCZ3H/KLNTdmE3U2XbY0ow2Z22gI5a1OeuVXOb5k79k5xSToMKOhEK/2QEHbR5hsbj8gmWdZi2/j9ZMnY0pcR8bmTN86dKgK/4GqWEjdT2WXZeU7a4Ev+rIapqNCZlVOT1lr9Zdzty7fzOn5+PTyZjj6/UbTcD7tA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j90KwjAMhV/IGgcbwwvxWbpau0rWlCZj7O1tmahD6VXOIefLDyxRGQpig8A0q4iz84Fh8TdnhUEoqkicFcuK9miYD+AhkPhM8Vtsjf+znCWFZLR4Cjuj7qh9qqHJDkguSwc59WVrkDZl+KDTR9Xi5b3tEuBRp7LrVWsUk/Ea8yuO9uYHktFOlmFswSENGkvgOl2arj/1zblrm8cTB+KRKQ==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ah, ja, die Umwelt…die&nbsp;Umgebung…' href='https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-4GU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F11%2F04%2Fdas-rohstoff-und-lebensmittelkartell-der-windsors%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F11%2F04%2Fdas-rohstoff-und-lebensmittelkartell-der-windsors%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Rohstoff- und Lebensmittelkartell der Windsors" />
<meta property="og:url" content="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" />
<meta property="og:description" content="Profilbild von Marigny de Grilleau auf Facebook Der folgende Artikel erschien als Teil eines Features in der Ausgabe vom 8. Dezember 1995 von Executive Intelligence Review, siehe auch Feature-Einfü…" />
<meta property="article:published_time" content="2019-11-04T07:23:56+00:00" />
<meta property="article:modified_time" content="2019-11-04T07:24:10+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2019/11/5cae8-10.png" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="634" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Das Rohstoff- und Lebensmittelkartell der&nbsp;Windsors" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'inove', amp: false, siteid: 8982, blogid: 18562447, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Profilbild von Marigny de Grilleau auf Facebook Der folgende Artikel erschien als Teil eines Features in der Ausgabe vom 8. Dezember 1995 von Executive Intelligence Review, siehe auch Feature-Einführung und Inhaltsverzeichnis, übersetzt auf dem Blog von Marigny de Grilleau, von dem wir hier auch schon einige Male lesen konnten. Wer sich auf den Weg machen möchte, das Leid&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/amp/"></head>

<body class="post-template-default single single-post postid-18036 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.com/" title="Home">Home</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.com/about/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.com/profil/">Profil</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.com/spenden/">Spenden</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
<li id="menu-item-17050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17050"><a href="https://faszinationmensch.com/the-consequences-of-corruption%ef%bb%bf/">The Consequences of Corruption﻿</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.com/category/gesellschaft/" rel="category tag">Gesellschaft</a>		 &gt; Das Rohstoff- und Lebensmittelkartell der&nbsp;Windsors	</div>

	<div id="post-18036" class="post-18036 post type-post status-publish format-standard hentry category-gesellschaft tag-hunger tag-kartelle tag-konzern tag-windsor">
		<h2>Das Rohstoff- und Lebensmittelkartell der&nbsp;Windsors</h2>
		<div class="info">
			<span class="date">November 4, 2019</span>
			<span class="author"><a href="https://faszinationmensch.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img data-attachment-id="14837" data-permalink="https://faszinationmensch.com/2017/11/04/brechung-der-zinsknechtschaft/global-player/" data-orig-file="https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg" data-orig-size="400,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Global Player" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg?w=250" data-large-file="https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg?w=400" src="https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg?w=400" alt="" class="wp-image-14837" width="182" height="218" srcset="https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg?w=182 182w, https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg?w=364 364w, https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg?w=125 125w, https://faszinationmensch.files.wordpress.com/2017/11/global-player.jpg?w=250 250w" sizes="(max-width: 182px) 100vw, 182px" /><figcaption>Profilbild von Marigny de Grilleau auf Facebook</figcaption></figure></div>



<p><em>Der folgende Artikel erschien als Teil eines Features in der <a rel="noreferrer noopener" href="https://www.larouchepub.com/eiw/public/1995/eirv22n49-19951208/index.html" target="_blank">Ausgabe vom 8. Dezember 1995</a> von Executive Intelligence Review, siehe auch <a rel="noreferrer noopener" href="https://www.larouchepub.com/other/1995/2249_food_intro.html" target="_blank">Feature-Einführung und Inhaltsverzeichnis</a>,  <a rel="noreferrer noopener" aria-label="übersetzt auf dem Blog von Marigny de Grilleau (öffnet in neuem Tab)" href="http://grilleau.blogspot.com/2018/04/das-rohstoff-und-lebensmittelkartell.html" target="_blank">übersetzt auf dem Blog von Marigny de Grilleau</a>, von dem wir hier auch schon einige Male lesen konnten. Wer sich auf den Weg machen möchte, das Leid auf dieser Welt zu lindern, der sollte sich vorab schlau machen,  wer da welche Rädchen dreht. Also wieder ab ins Regal und schauen wir wieder Mal ganz weit hinter unser von den Eliten aufgestelltes Bühnenbild: </em></p>



<p><strong>Instrument für den Hungertod</strong><br /><em>von Richard Freeman</em></p>



<p>Zehn bis zwölf zentrale Unternehmen, unterstützt von weiteren drei Dutzend, betreiben die weltweite Lebensmittelversorgung. Sie sind die Schlüsselkomponenten des anglo-niederländisch-schweizerischen Lebensmittelkartells, das sich um das britische House of Windsor gruppiert. Angeführt von den sechs führenden Getreidefirmen &#8211; Cargill, Continental, Louis Dreyfus, Bunge und Born, André und Archer Daniels Midland/Töpfer &#8211; hat das Windsor-geführte Lebensmittel- und Rohstoffkartell die vollständige Vorherrschaft über die weltweiten Getreide- und Getreidelieferungen, von Weizen bis Mais und Hafer, von Gerste bis Sorghum und Roggen. Aber es kontrolliert auch Fleisch, Milchprodukte, Speiseöle und -fette, Obst und Gemüse, Zucker und alle Arten von Gewürzen.</p>



<p>Jedes Jahr sterben Dutzende von Millionen Menschen an dem elementarsten Mangel an ihrem täglichen Brot. Dies ist das Ergebnis der Arbeit des von Windsor geführten Kartells. Und während der anhaltende Finanzkollaps die aufgeblähten spekulativen Finanzpapiere auslöscht, ist die Oligarchie in das Horten übergegangen und hat ihre Nahrungsmittel- und Rohstoffbestände erhöht. Sie ist bereit, eine Blutsperre für die Nahrungsmittelproduktion und den Export zu verwenden, nicht nur für die armen Länder, sondern auch für die fortgeschrittenen Länder des Sektors.</p>



<span id="more-18036"></span>



<p>Die Verwendung von Nahrung als Waffe findet man schon in Babylon vor mindestens vier Jahrtausenden. Das kaiserliche Rom, Venedig und verschiedene venezianische Ableger, darunter das Antwerpener, mächtige burgundische Herzogtum, die niederländische und britische Levante, ostindische und westindische Unternehmen. Heute ist die Nahrungsmittelkriegsführung fest unter der Kontrolle von London, mit Hilfe von untergeordneten Partnern, insbesondere in der Schweiz und in Amsterdam. Die heutigen Nahrungsmittelkonzerne wurden gegründet, indem ein Teil dieser alten Reihe von mesopotamisch-römisch-venezisch-britischen Nahrungsmittelnetzwerken und -infrastrukturen für sie geschaffen wurde.</p>



<p>Die von Windsor geführte Oligarchie hat ein einziges, integriertes Rohstoffkartell mit drei Divisionen &#8211; Energie, Rohstoffe und Mineralien &#8211; und einer immer knapper werdenden Nahrungsmittelversorgung aufgebaut. Abbildung 1 stellt die Situation dar. An der Spitze befindet sich das House of Windsor und der Club of the Isles. Rechts unten sind zwei der wichtigsten Einrichtungen des House of Windsor: der World Wide Fund for Nature, angeführt vom Dogen von London, Prinz Philip, der die Welt in der Orchestrierung ethnischer Konflikte und des Terrorismus anführt, wie die von den Briten geschaffene afghanische Bewegung; und der britische Geheimdienst Hollinger Corp. von Conrad Black, der den Angriff auf Bill Clinton und die amerikanische Präsidentschaft anführt.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/a5508-1.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/a5508-1.png?w=232" alt="" /></a><figcaption>Abbildung 1 &#8211;  Struktur des Lebensmittelkartells<br />Zum Vergrößern bitte Bild anklicken</figcaption></figure></div>



<p>Die Unternehmen der einzelnen Kartellgruppen sind aufgelistet. Während sie die juristische Fiktion beibehalten, verschiedene Unternehmensorganisationen zu sein, ist dies in Wirklichkeit ein ineinander greifendes Syndikat mit einem gemeinsamen Zweck und mehreren sich überschneidenden Verwaltungsräten. Die Windsor-zentrierte Oligarchie besitzt diese Kartelle, und sie sind die Instrumente der Macht der Oligarchie, die sich über Jahrhunderte angesammelt haben, um die Souveränität der Nationen zu brechen.</p>



<p>Die Kontrolle funktioniert wie folgt: Die Oligarchie hat vier Regionen zu den Hauptexporteuren fast aller Arten von Lebensmitteln entwickelt; die Oligarchie hat in diesen Regionen in der Vergangenheit die Kontrolle über die Nahrungskette von oben nach unten erlangt. Diese vier Regionen sind: die Vereinigten Staaten, die Europäische Union, insbesondere Frankreich und Deutschland, die britischen Commonwealth-Staaten Australien, Kanada, die Republik Südafrika und Neuseeland sowie Argentinien und Brasilien in Iberoamerika. Im Laufe der Jahrhunderte hat die Oligarchie die Kontrolle über die Märkte dieser Regionen und damit über die weltweite Nahrungsmittelversorgung übernommen. In diesen vier Regionen leben höchstens 900 Millionen Menschen, das sind 15 % der Weltbevölkerung. Der Rest der Welt, mit 85% der Bevölkerung &#8211; 4,7 Milliarden Menschen &#8211; ist von den Lebensmittelexporten aus diesen Regionen abhängig.</p>



<p>Nach dem Zweiten Weltkrieg verschärfte sich die Kontrolle des britischen Lebensmittelkartells. Regionen wie Amerika wurden lange Zeit als wichtige Bereiche angesehen, in denen die Kontrolle verstärkt werden sollte, um die globale Vorherrschaft des Kartells aufrechtzuerhalten, insbesondere um die Jahrhundertwende, als Minneapolis unter der Kontrolle der Familien Pillsbury und Peavey Ungarn als den größten Getreidemüller der Welt ablöste. Aber vor dem Zweiten Weltkrieg überschritt die Menge an Getreide, die die Grenzen oder Ozeane überquerte, selten 30 Millionen Tonnen pro Jahr. Amerikas Anteil daran betrug in der Regel 10 Millionen Tonnen oder weniger. Dies war ein erheblicher Betrag, aber im Vergleich zu den folgenden Handelsstufen gering. Der Zweite Weltkrieg verwüstete den Globus und erzeugte Massenhunger, vor allem in Europa und der heutigen Dritten Welt. Unter dem Anstoß amerikanischer Programme wie &#8222;Food for Peace&#8220;, PL 480, schoss der weltweite Getreidehandel bis 1979 auf 160 Millionen Tonnen. Heute sind es 215 Millionen Tonnen pro Jahr. Darüber hinaus werden jährlich Dutzende von Millionen Tonnen anderer Lebensmittel, von Fleisch bis zu Milchprodukten, gehandelt.</p>



<p>Es ist angemessen, dass Länder mit Getreide, Fleisch, Milchprodukten und anderen Überschüssen diese exportieren. Aber die vier Exportregionen des Kartells wurden auf brutale Weise in den Vordergrund gerückt, während ein Großteil der übrigen Welt in eine erzwungene Rückständigkeit gedrängt wurde. Die Oligarchie verweigerte diesen Nationen Saatgut, Düngemittel, Wasserwirtschaft, Elektrizität, Schienenverkehr, d.h. alle Infrastruktur- und Investitionsgüter-Inputs, die nötig waren, um sie zu autarken Nahrungsmittelproduzenten zu machen. Diese Nationen wurden auf den Status von Vasallen reduziert: Entweder aus den Exportregionen des Kartells importieren oder verhungern.</p>



<p>Das angelsächsisch-niederländisch-schweizerische Lebensmittelkartell hat inzwischen auch die Exportregionen, die angeblich einen bevorzugten Status genießen, auf einen Zustand der Knechtschaft reduziert. In den letzten zwei Jahrzehnten wurden Millionen von Bauern in den Vereinigten Staaten, Europa, Kanada, Australien und Argentinien ausgelöscht. Zum Beispiel hatten die Vereinigten Staaten 1982 noch 600.000 unabhängige Schweinezüchter. Heute sind es weniger als 225.000. Die Lebensmittelkartellunternehmen haben die Schweineproduktion in die eigenen Hände genommen. Die Landwirte wurden weit unter einem Paritätspreis bezahlt, d.h. einem Preis, der die Kosten der landwirtschaftlichen Produktion und einen angemessenen Gewinn für Investitionen in die künftige Produktion deckt.</p>



<p>1983 sagte Robert Bergland, der Landwirtschaftsminister von Präsident Jimmy Carter in den Jahren 1976-80, einem Interviewer über Cargill, den größten Getreidekonzern der Welt: &#8222;Cargill ist der Ansicht, dass sie die Vereinigten Staaten generell als eine Getreidekolonie betrachten&#8220;. Bergland fuhr fort: &#8222;Als die Russen 1979 in Afghanistan einmarschierten und Jimmy Carter fragte, wie viel Getreide die Russen gekauft hatten&#8230;. wir konnten es ihm nicht sagen, weil wir es nicht wussten.&#8220; Aber Cargill und die anderen Getreidekartellfirmen wussten es. Im Jahr 1976, als Cargill, Continental und andere Getreidekartellunternehmen den Russen einen Rekord von 12,4 Millionen Tonnen amerikanischem und kanadischem Getreide verkauften (was in den Vereinigten Staaten zu einem Getreidemangel führte), erfuhr die Verwaltung von Präsident Gerald Ford erst nach der Tat von den Verkäufen. Das Getreide mag aus amerikanischem Anbau stammen, aber das anglo-niederländisch-schweizerische Kartell entsorgt es nach Belieben.</p>



<p>Dieser Artikel wird erstmals das Ausmaß der Konzentration und Kontrolle dokumentieren, das das britisch-zentrierte Rohstoffkartell über den internationalen und inländischen Handel mit Lebensmitteln ausübt. Sie wird sich mit der internationalen und nationalen Kontrolle des Lebensmittelkartells über Getreide, Milch, Speiseöle und -fette sowie Fleisch befassen. Der folgende Artikel enthält ein detaillierteres Profil mit Namen und Adressen der Schlüsselkräfte bei der Kontrolle der weltweiten Nahrungsmittelversorgung durch das Kartell.</p>



<p><strong>Konzentration in vier Lebensmittelgruppen </strong></p>



<p>Getreide und Getreideprodukte, Milch und Milchprodukte, Speiseöle und -fette sowie Fleisch liefern den größten Teil der Kalorienzufuhr sowie Proteine und Vitamine, die den Menschen am Leben erhalten. Getreide und Getreideprodukte können als Futtermittel (vor allem Mais und Hafer) und direkt für den menschlichen Verzehr verzehrt werden, manchmal in Form von Getreide (im Falle von Reis oder Gerste), aber oft auch in gemahlener Form, wie z.B. in Brot und Tortillas.</p>



<p>Die führenden Getreidekartellunternehmen sind: Cargill in Minneapolis und Genf, Continental in New York, Louis Dreyfus in Paris, São Paulo, Brasilien und die Niederlande, Bunge and Born in den Antillen, André in Lausanne, Schweiz, und Archer Daniels Midland/Töpfer in Illinois und Hamburg, Deutschland. Die ersten fünf Unternehmen sind in Privatbesitz und werden von milliardenschweren Familien geführt. Sie geben weder öffentliche Aktien noch Jahresberichte heraus. Sie sind geheimnisvoller als jede Ölgesellschaft, Bank oder der Geheimdienst der Regierung. Nur zwei dieser Unternehmen, Cargill und Continental, kontrollieren 45-50% des weltweiten Getreidehandels.</p>



<p>Wir betrachten die Kontrolle des Lebensmittelkartells über jede der vier dominierenden Lebensmittelgruppen.</p>



<p>Körner: Körner oder Getreide, wie sie oft genannt werden, bestehen aus Weizen; die groben Körner, einschließlich Mais, Gerste, Hafer, Sorghum und Roggen; und Reis.</p>



<p>Die Kontrolle des anglo-niederländisch-schweizerischen Kartells über Weizenausfuhren ist in Abbildung 2 dargestellt. Für das Erntejahr 1994-95 produzierten und handelten die vier Exportregionen des Kartells 88% der weltweiten Weizenausfuhren von 97,2 Millionen Tonnen.<br /></p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/5981a-2.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/5981a-2.png?w=153" alt="" /></a><figcaption>Abbildung 2 &#8211;  Zum Vergrößern bitte Bild anklicken. </figcaption></figure></div>



<p>Die vier Exportregionen des Kartells, die 88% der weltweiten Weizenausfuhren ausmachen, machten jedoch nur 39% der gesamten weltweiten Weizenproduktion von 522,4 Millionen Tonnen im Erntejahr 1994/95 aus (siehe Abbildung 2). Das heißt, ihr Anteil an den weltweiten Weizenausfuhren war mehr als doppelt so hoch wie ihr Anteil an der weltweiten Weizenproduktion. Dies unterstreicht die Tatsache, dass das Kartell vier Regionen als Würgegriffe auf die weltweite Nahrungsmittelversorgung aufgebaut hat, obwohl diese Regionen insgesamt nicht oft die größten Produzenten sind.</p>



<p>Abbildung 3 zeigt für das Erntejahr 1994/95 die Prozentsätze, die die vier Lebensmittelexportregionen des Kartells bei den Ausfuhren der führenden Grobkörner kontrollieren. Sie kontrollieren 95% der weltweiten jährlichen Maisexporte von 69,9 Millionen Tonnen, 76% der weltweiten Gerstenexporte von 14,8 Millionen Tonnen und 97% der weltweiten Sorghum (Milo)-Exporte von 6 Millionen Tonnen.<br /></p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/f9ff5-3.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/f9ff5-3.png?w=152" alt="" /></a><figcaption> Abbildung 3  &#8211;  Zum Vergrößern bitte Bild anklicken. </figcaption></figure></div>



<p>Innerhalb dieser Exportregionen haben die sechs führenden Getreidefirmen des Kartells in der Vergangenheit eine vollständige Vorherrschaft auf den externen Getreidemärkten aufgebaut. Während die Exportregionen des Kartells 76-97% des weltweiten Getreidehandels dominieren, kontrollieren die sechs Getreidegesellschaften des Kartells auch die Exporte der vier Regionen.</p>



<p>So exportierten die Vereinigten Staaten im Erntejahr 1994-95 102 der weltweit 215 Millionen Tonnen Getreide, fast die Hälfte davon. Auf sie entfielen 33 % der weltweiten Weizenausfuhren, 83 % der weltweiten Maisausfuhren und 89 % der weltweiten Sorghumausfuhren, womit sie in jedem dieser drei Märkte der führende Exporteur ist.</p>



<p>Wenden wir uns nun dem Kommando der führenden Getreidefirmen über den amerikanischen Getreideexportmarkt zu, wobei Amerika selbst fast die Hälfte aller weltweiten Getreideexporte kontrolliert. Abbildung 4 zeigt, dass die großen sechs Getreidehandelsunternehmen des Kartells 95 % der amerikanischen Weizenausfuhren, 95 % der Maisexporte, 90 % der Haferexporte und 80 % der Sorghumausfuhren besitzen und kontrollieren. Einige kleinere Unternehmen, fast alle im Orbit des Getreidekartells, kontrollieren den verbleibenden Marktanteil. Die Kontrolle der Getreidefirmen über den amerikanischen Getreidemarkt ist absolut.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/722d1-4.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/722d1-4.png?w=168" alt="" /></a><figcaption> Abbildung 4 </figcaption></figure></div>



<p>Die Big Six-Getreideunternehmen kontrollieren auch 60-70% der französischen Getreideexporte. Frankreich ist der größte Getreideexporteur in Europa (die zweitgrößte Getreideexportregion der Welt) und exportiert mehr Getreide als die nächsten drei größten europäischen Getreideexportnationen zusammen.</p>



<p>Abbildung 5 zeigt, dass die Big Six zusammen mit einigen verbundenen argentinischen Unternehmen wie Nidera und ACA 67,8% oder zwei Drittel der argentinischen Getreideexporte kontrollieren. Argentinien ist der viertgrößte Getreideexporteur der Welt.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/c08e9-5.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/c08e9-5.png?w=300" alt="" /></a><figcaption> Abbildung 5 </figcaption></figure></div>



<p>Kanada und Australien zusammen sind nach Amerika und Europa die drittgrößte Getreideexportregion der Welt. Obwohl sie ihr eigenes, einzigartiges inneres Bild haben, mit einem Minimum an politischem Einfluss der Bauern, sind beide Nationen des britischen Commonwealth unter der Fuchtel von Königin Elizabeth II.</p>



<p>Insgesamt dominiert das anglo-niederländisch-schweizerische Lebensmittelkartell 80-90% des weltweiten Getreidehandels. Tatsächlich ist die Kontrolle jedoch weitaus größer als die Summe ihrer Teile: Die Big Six Getreidefirmen sind als Kartell organisiert; sie bewegen Getreide von einem der großen oder kleinen Exportnationen hin und her. Cargill, Continental, Louis Dreyfus u.a. besitzen eigene Weltschifffahrtsflotten und verfügen über langjährige Verkaufsbeziehungen, Finanzmärkte und Rohstoffhandelsbörsen (wie die in London ansässige Baltic Mercantile and Shipping Exchange), an denen Getreide gehandelt wird, was ihre Dominanz vervollständigt. Keine anderen Kräfte in der Welt, einschließlich der Regierungen, sind so gut organisiert wie das Kartell, und deshalb bleibt Londons Macht in diesem Bereich unangefochten.</p>



<p>Milch und Milcherzeugnisse: Die großen Exporteure von Milch und Milcherzeugnissen sind drei der vier Hauptexportregionen des Kartells: die Vereinigten Staaten, die Europäische Union und die Schweiz (die nicht Mitglied der EU ist) sowie insbesondere die britischen Commonwealth-Länder Neuseeland und Australien.</p>



<p>1994 war die Dominanz des Kartells bei Milch und Milchprodukten erstaunlich. Abbildung 6 zeigt, dass die Exportregionen des Kartells 89% des weltweiten Exports von Vollmilchpulver von 1,08 Milliarden Tonnen, 94% des weltweiten Exports von 653 Millionen Tonnen Butter und 86% des weltweiten Exports von 1,11 Milliarden Tonnen Käse kontrollierten. Sie kontrollierte auch einen großen Teil des Exports von Kondensmilch.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/7ce9b-6.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/7ce9b-6.png?w=154" alt="" /></a><figcaption> Abbildung 6 </figcaption></figure></div>



<p>Der Fall von Vollmilchpulver veranschaulicht den Prozess der Kontrolle durch das Kartell. Milch wird in der Regel nicht in flüssiger Form exportiert, außer für kurze Strecken über die nahe gelegenen Grenzen; sie wird in der Regel entweder als Vollmilch oder Magermilchpulver oder als Kondensmilch exportiert. Wenn es als Vollmilchpulver exportiert wird, wird es bei der Lieferung rekonstituiert, normalerweise im Verhältnis von 10 Teilen Wasser zu 1 Teil Vollmilchpulver. Vom weltweiten Export von 1,08 Milliarden Tonnen Vollmilchpulver im Jahr 1994 importierten die Entwicklungsländer 885 Millionen Tonnen oder 82% der Gesamtmenge.</p>



<p>Nestlé Corp. mit Sitz in Vevey und Cham (bei Genf), Schweiz, und Borden, Inc. mit Sitz in Columbus, Ohio, sind die beiden grössten Exporteure von Vollmilchpulver weltweit. Gegründet 1867, wuchs Nestlé 1905 durch die Fusion mit der ebenfalls schweizerischen Anglo-Swiss Condensed Milk Company erheblich. Die Nestlé AG veranschaulicht die globale Reichweite des Lebensmittelkartells: Sie ist die Nummer eins im Welthandel mit Vollmilchpulver und Kondensmilch, die Nummer eins im Verkauf von Schokolade, Süßwaren und Mineralwasser (sie besitzt Perrier) und die Nummer drei in den USA ansässige Kaffeefirma. Zu den Produkten gehören Nestlé-Schokolade und Süßigkeiten, Libby-Fruchtsaft, Kondensmilch, Buitoni-Spaghetti, Contadina-Tomatenmark, Hills Brothers und Nescafé-Kaffee sowie Stouffers&#8216; Restaurants und Tiefkühlkost. (Es besitzt auch 26% der weltweit größten Kosmetikfirma, L&#8217;Oreal.) Alles in allem ist es der größte Lebensmittelkonzern der Welt. Im Jahr 1994 gab es 13 Länder, in denen Nestlé einen Umsatz von 1 Milliarde Franken oder mehr erzielte, einschliesslich aller fortgeschrittenen Industrienationen. Der Gesamtumsatz 1994 betrug 56,9 Milliarden SF oder 45,5 Milliarden $. Die Gewinne von 1994 beliefen sich auf 4,8 Milliarden Dollar und waren damit größer als alle anderen Unternehmen bis auf ein halbes Dutzend.</p>



<p>Nestlé-Präsident Helmut Maucher ist Mitglied des Verwaltungsrats von J.P. Morgan, der führenden Bank des britischen Geheimdienstes in den Vereinigten Staaten. Ihr Verwaltungsrat dient als Altersheim für die Zentralbanken der Welt: Fritz Leutwiller, ehemaliger Präsident der Bank für Internationalen Zahlungsausgleich, der Zentralbank der Zentralbanken, gehört dem Verwaltungsrat von Nestlé an, ebenso wie Paul Volcker, der als Präsident des U.S. Federal Reserve Board 1979 und Anfang der 1980er Jahre die Weltwirtschaft durch eine so genannte &#8222;kontrollierte Desintegration&#8220; führte.</p>



<p>Borden ist der zweitgrößte Milchpulverproduzent mit dem Geschäftsbereich KLIM Milchpulver. Sie ist auch einer der größten Kondensmilchproduzenten der Welt, mit ihrer gesüßten Kondensmilch der Marke Eagle. Im Jahr 1995 wurde Borden von der Firma Kohlberg Kravis Roberts gekauft, die von Henry Kravis geleitet wird, der der Vorsitzende des Finanzausschusses der Präsidentschaftskampagne von George Bush 1992 war. Infolge der Fusion von R.JU. Reynolds und Nabsico, KKR besitzt nun 33% der RJR Nabisco, die neun der Top Ten der in Amerika verkauften Kekse und Cracker produziert. KKR besitzt auch einen Teil von Beatrice Foods, einem Konglomerat, das KKR zu einem der fünf größten Lebensmittelunternehmen der Welt macht.</p>



<p>Abgerundet wird das Bild der Weltkontrolle von Vollmilchpulver durch Unilever, einem großen Akteur in diesem Bereich sowie dem weltweit führenden Hersteller von Speiseeis und Margarine. Typisch für die gemeinsame Kontrolle der anglo-niederländischen Oligarchie über Rohstoffe ist Unilever, das aus einer Fusion einer britischen und einer niederländischen Firma aus dem Jahr 1930 hervorgegangen ist, mit Sitz in London und Amsterdam. Im Unilever-Vorstand ist Lord Wright of Richmond, GCMG. Von 1986 bis 1991 war er Leiter des britischen diplomatischen Dienstes und ständiger Staatssekretär im britischen Außen- und Commonwealth-Büro. Lord Wright ist auch Direktor der Barclay&#8217;s Bank, die ein wichtiger Geldgeber von Prince Philip&#8217;s World Wide Fund for Nature ist.</p>



<p>Unilever ist ein Beispiel dafür, wie die verschiedenen Unternehmenseinheiten als Teil eines ineinandergreifenden Konsortiums agieren. Der ehemalige Vorsitzende von Unilever, M.F. Van den Moven, sitzt jetzt im Vorstand des anderen anglo-niederländischen Riesen, Royal Dutch Shell Petroleum, dem weltweit größten Ölvermarkter und einer Kontrollmacht im Energiekartell.</p>



<p><strong>Fleisch</strong>: Die vier wichtigsten Exportregionen des Kartells (die Vereinigten Staaten, die Europäische Union, die Commonwealth-Länder Neuseeland, Australien und Kanada sowie die iberoamerikanischen Länder Argentinien und Brasilien) üben eine enorme Dominanz bei den Fleischexporten aus. Auch ein chinesischer Block aus China, Taiwan und Hongkong (die letzte Nation, die wieder exportiert wird) ist wichtig für den Export von Schweinefleisch und Geflügel.</p>



<p>Aus Abbildung 7 geht hervor, dass 1994 85 % der weltweiten Rindfleischexporte des Kartells von 4,95 Mio. t auf die Grundnahrungs-mittelexportregionen entfielen, während der chinesische Markt mit 2,1 Mio. t Schweinefleisch 92 % des weltweiten Exporthandels und mit 5,84 Mio. t Geflügel 93 % des weltweiten Exporthandels ausmachte. Der Export von Schweinefleisch und Geflügel in China und Taiwan wird zunehmend vom Lebensmittelkartell gesteuert.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/b7490-7.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/b7490-7.png?w=153" alt="" /></a><figcaption> Abbildung 7 </figcaption></figure></div>



<p>Vier der größten Unternehmen des Kartells im Rindfleischexport sind Cargill, Archer Daniels Midland/Töpfer, ConAgra/Peavey und Iowa Beef Processors, jetzt IBP genannt. Die Dakota Stadt, Nebraska &#8211; gegründetes IBP veranschaulicht, wie die Oligarchie seine korporativen Ableger einsetzt. Einst im Besitz von Armand Hammers Occidental Petroleum Co., sind heute 13% der Aktien von IBP im Besitz von FMR Corp., der Holdinggesellschaft für Fidelity Investments, der größten Familie von Investmentfonds in den Vereinigten Staaten, die von den oligarchischen Familien Boston Brahmin geführt wird. FMR ist mit anderen Teilen des Windsor-Kartells verzahnt &#8211; es ist ein großer Eigentümer von Rohstoffkartellunternehmen, einschließlich Anteilen von 5% oder mehr an Homestake Mining, Coeur D&#8217;Alene Mines und Santa Fe Pacific Gold Corp, drei der weltweit größten Goldminenunternehmen.</p>



<p>Über IBP greift das Lebensmittelkartell in die US-Präsidentschaftswahlen ein und unterstützt die Kampagne des &#8222;freien Unternehmertums&#8220; von Senator Phil Gramm (R-Tex.). Im Vorstand von IBP ist Alec Courtalis, ein Immobilienmagnat aus Florida, der 1992 Co-Vorsitzender der Bush-Quayle-Kampagne war und derzeit Vorsitzender des futuristischen Armand Hammer United World College und Vorsitzender des Finanzausschusses der Gramm for President-Kampagne ist. Darüber hinaus ist die Ehefrau von Gramm, Wendy Gramm, Vorstandsmitglied von IBP. Von 1988 bis 1993 leitete Wendy Gramm die Commodity Futures Trading Commission, in deren Verlauf die CFTC das explosive Wachstum spekulativer Derivate manipulierte.</p>



<p><strong>Speiseöle und -fette</strong>: Die Vereinigten Staaten, die Europäische Union sowie Argentinien und Brasilien dominieren den Exportmarkt der Sojabohne und ihrer Nebenprodukte, der wichtigsten Quelle für Speiseöle und -fette. Abbildung 8 zeigt, dass die Sektoren, aus denen das Lebensmittelkartell exportiert wird, 90% des internationalen Handels mit Sojabohnen (32,1 Millionen Tonnen pro Jahr), 90% des internationalen Handels mit Sojamehl (31,1 Millionen Tonnen) und 92% der 31,1 Millionen Tonnen Sojamehlexporte (zusammen mit dem britischen Commonwealth-Mitglied Indien) beherrschen.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/21b7b-8.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/21b7b-8.png?w=154" alt="" /></a><figcaption> Die Abbildungen 8</figcaption></figure></div>



<p>Nach Angaben von Sprechern des US-Landwirtschaftsministeriums und der Privatwirtschaft dominieren dieselben sechs Unternehmen, die den internationalen Getreidehandel dominieren, auch den internationalen Handel mit Sojabohnen und Nebenprodukten. Das einzige weitere Kartellmitglied, das im Sojahandel Einfluss hat und kleiner ist als die sechs führenden Unternehmen, ist die S.I. Joseph Co. aus Minneapolis, Minnesota. Burton Joseph, Vorsitzender dieses Unternehmens, ist ein ehemaliger nationaler Vorsitzender und ein führendes Mitglied der Anti-Defamation League of B&#8217;nai B&#8217;rith. Er ist ein langjähriger Feind von Lyndon LaRouche.</p>



<p><strong>Futtermittel und Saatgut</strong>: Das Kartell kontrolliert auch Futtermittel für Tiere und Saatgut für die Aussaat. British Petroleum ist mit seinem Geschäftsbereich Nutrition der größte Futtermittelhersteller in Europa. Nach dem Kauf von Purina Mills von der Ralston Purina Company ist British Petroleum, eines der wichtigsten Energieunternehmen des House of Windsor, heute der zweitgrößte Futtermittelhersteller in Amerika. Cargill, der weltweit größte Getreideexporteur, ist über seinen Geschäftsbereich Nutrena Feed auch der größte Produzent von Tierfutter und Hybridsaatgut weltweit, während Continental Grain über seinen Geschäftsbereich Wayne Feed einer der größten Futtermittelproduzenten und eine wichtige Kraft in der Hybridsaatgutproduktion ist.</p>



<p><strong>Inlandsmärkte</strong></p>



<p>Das Kartell übt eine eiserne Hand über die heimischen Agrarwirtschaften der Nationen aus, insbesondere die der vier Exportregionen des Lebensmittelkartells. Dies geschieht über die verarbeitende Industrie: Wenn man die verarbeitende Industrie kontrolliert, kontrolliert man den Binnenhandel. Abgesehen von der Verwendung als Tierfutter können Mais, Weizen und Soja nicht in ihrer unraffinierten Form verzehrt werden (ausgenommen Zuckermais, der vom Menschen verzehrt wird, aber nur einen winzigen Prozentsatz der jährlichen Maisernte ausmacht). Das Getreide oder die Sojabohne (die eine Hülsenfrucht ist) muss verarbeitet werden. Dasselbe gilt für Fleisch, das geschlachtet und zerlegt werden muss, bevor es für den menschlichen Verzehr geeignet ist.</p>



<p>Hier kommen die verarbeitende Industrie, im Falle von Getreide und Soja, und die Verpackungs-/Schlachtindustrie, im Falle von Fleisch, ins Spiel.<br />Nimmt man Amerika als Testfall, um den Fall allgemein zu machen, kann man die Dominanz des Kartells sehen.</p>



<p>Beispielsweise zeigen die Abbildungen 9, 10, 11 und 12, dass die wichtigsten Getreidefirmen des Lebensmittelkartells der Oligarchie 71% des amerikanischen Mehls, 57% des amerikanischen Mais, 74% des amerikanischen Mais und 76% der amerikanischen Sojabohnen kontrollieren.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/004af-9.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/004af-9.png?w=275" alt="" /></a><figcaption> Die Abbildungen 9</figcaption></figure></div>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/5cae8-10.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/5cae8-10.png?w=274" alt="" /></a><figcaption> Die Abbildungen 10</figcaption></figure></div>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/fcaee-11_12.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/fcaee-11_12.png?w=300" alt="" /></a><figcaption> Die Abbildungen 11</figcaption></figure></div>



<p>(Bei der Trockenmahlung von Mais wird der Mais zu Maismehl, Muffins, Cornflakes usw. verarbeitet. Bei der Nassmahlung von Mais wird der Mais zu Süßstoff, Stärke, Alkohol, Ethanol usw. verarbeitet. Von der amerikanischen Maisernte von 7,4 Millionen Scheffel werden 5,6 Millionen Scheffel als Tierfutter verzehrt, 1,5 Millionen Scheffel werden nass gemahlen und 0,3 Millionen Scheffel trocken gemahlen.</p>



<p>Die Abbildungen 13, 14 und 15 bestätigen, dass die größten Fleischunternehmen des Lebensmittelkartells (IBP, ConAgra, Cargill und zwei kleinere Unternehmen) 72% der amerikanischen Rindfleischschlachtungen/-verpackungen, 45% der Schweineschlachtungen/-verpackungen und 70% der Schafschlachtungen/-verpackungen kontrollieren. Die Fleischverpackungsindustrie zeigt, wie schnell sich das Kartell auf diese Branchen konzentriert. Im Jahr 1979 kontrollierten die besten vier Packer 41% der Branche. Heute kontrollieren sie 72%.<br /></p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/e0aac-13.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/e0aac-13.png?w=300" alt="" /></a><figcaption> Die Abbildungen 12</figcaption></figure></div>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/2192d-14_15.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/2192d-14_15.png?w=300" alt="" /></a><figcaption> Die Abbildungen 13</figcaption></figure></div>



<p>Wie Abbildung 16 zeigt, besitzen vier der sechs führenden Getreidekartellunternehmen 24 % der Lagerkapazität der amerikanischen Getreidespeicher. Diese Zahl ist jedoch trügerisch. Viele der Getreideheber in Amerika befinden sich in lokalen Gebieten, in denen es ein hohes Maß an individuellem oder kooperativem Eigentum gibt. Wenn man zu den regionalen Getreidesilos kommt, ist der Eigentumsanteil des Getreidekartells höher. Und in den Häfen, in denen Getreide umgeschlagen wird, besitzen dieselben vier Getreidekartellunternehmen 59 % aller amerikanischen Getreideaufzugsanlagen.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://faszinationmensch.files.wordpress.com/2019/11/ca73c-16.png"><img src="https://faszinationmensch.files.wordpress.com/2019/11/ca73c-16.png?w=198" alt="" /></a><figcaption> Die Abbildungen 14</figcaption></figure></div>



<p>Ein Landwirt muss sein Getreide entweder an einen Getreideheber oder, in den selteneren Fällen, in denen er sich den Transport leisten kann, an einen Getreidemüller verkaufen. In beiden Fällen handelt es sich um ein Getreidekartellunternehmen, an das er verkaufen muss. Auf diese Weise setzt das Getreidekartell den Preis für den Landwirt fest &#8211; auf einem möglichst niedrigen Niveau.</p>



<p><strong>Das Steuergerät</strong></p>



<p>Die Kontrolle von Lebensmitteln zur Verwendung als Waffe ist eine uralte Praxis. Das Haus Windsor hat bestimmte Strecken und Infrastrukturen geerbt. Man findet die Praxis im alten Babylon/Mesopotamien vor 4.000 Jahren. In Griechenland kontrollierten die Kulte von Apollo, Demeter und Rhea-Cybele oft den Transport von Getreide und anderen Lebensmitteln durch die Tempel. Im kaiserlichen Rom wurde die Kontrolle des Getreides zur Grundlage des Reiches. Rom war das Zentrum. Eroberte entlegene Kolonien in Gallien, der Bretagne, Spanien, Sizilien, Ägypten, Nordafrika und dem Mittelmeerraum mussten Getreide als Steuern und Tribut an die adeligen römischen Familien liefern. Oft war die Getreidesteuer höher, als das Land ertragen konnte, und Gebiete in Nordafrika zum Beispiel wurden in Staubschalen verwandelt.</p>



<p>Der böse Stadtstaat Venedig übernahm vor allem nach dem Vierten Kreuzzug (1202-04) die Getreidewege. Die wichtigsten venezianischen Handelsrouten des 13. Jahrhunderts hatten ihre östlichen Endpunkte in Konstantinopel, die Häfen der Oltremare (die das Land der Kreuzzugsstaaten waren) und Alexandria, Ägypten. Waren aus diesen Häfen wurden nach Venedig verschifft und von dort aus über die Poebene zu Märkten in der Lombardei oder über die Alpenpässe zur Rhône und nach Frankreich transportiert. Schließlich dehnte sich der venezianische Handel auf das mongolische Reich im Osten aus.</p>



<p>Jahrhundert, obwohl Venedig immer noch ein Handelsreich war, hatte es einen Teil seines Getreides und anderen Handels an das mächtige burgundische Herzogtum, dessen effektiver Sitz Antwerpen war, verkauft. Dieses Reich, das Teile Frankreichs umfasst, erstreckte sich von Amsterdam und Belgien bis in die heutige Schweiz. Von diesem venezianisch-lombardisch-burgundischen Nexus wurde jedes der sechs führenden Getreidekonzerne des Lebensmittelkartells entweder gegründet oder hat heute einen wesentlichen Teil seiner Tätigkeit übernommen.</p>



<p>Im achtzehnten und neunzehnten Jahrhundert hatten die britischen Unternehmen der Levante und Ostindien viele dieser venezianischen Betriebe übernommen. Im 19. Jahrhundert wurde die in London ansässige Baltic Mercantile and Shipping Exchange zum weltweit führenden Instrument für die Kontrahierung und den Transport von Getreide.<br />Die fünf in Privatbesitz befindlichen Getreidefirmen wurden aus der jahrhundertealten mesopotamisch-venezianisch-burgundisch-schweizerisch-Amsterdamischen Getreidelinie, die sich heute um die ganze Welt erstreckt, herausgearbeitet. Die Big Five sind Cargill, Continental, Louis Dreyfus, Bunge and Born und André. Die Continental Grain Company wird vom Milliardär Michel Fribourg und seinem Sohn Paul geleitet. Simon Fribourg gründete das Unternehmen 1813 in Arlon, Belgien. Er verlegte das Unternehmen nach Antwerpen und in den 1920er Jahren nach Paris und London. Heute verfügt sie über ein Büro in New York und eine starke schweizerisch-französische Basis.</p>



<p>Léopold Louis Dreyfus, geboren in Sierentz, Frankreich, gründete 1852 den Weizenhandel in Basel, Schweiz. In diesem Jahrhundert, außer im Zweiten Weltkrieg, hatte Louis Dreyfus seinen Sitz in Paris (Teil der alten lombardisch-burgundischen Route).</p>



<p>Bunge and Born wurde 1752 von der Familie Bunge aus Amsterdam gegründet. Das Unternehmen wurde schließlich nach Antwerpen verlegt (heute hat es seinen technischen Hauptsitz in São Paulo, Brasilien und den Niederländischen Antillen). Die Firma André wurde von Georges André in Nyon, Schweiz, gegründet und hat heute ihren Sitz in Lausanne, Schweiz.</p>



<p>Cargill Company, das weltweit größte Getreideunternehmen, hat seinen Sitz im Vorort Minneapolis, Minnesota, Minnetonka. Es wurde 1865 von dem Schotten William Cargill in Conover, Iowa, gegründet und wird seit den 1920er Jahren von der Milliardärsfamilie MacMillan geführt. Aber die wahre Verbindung von Cargill ist in Genf, Schweiz, wo Cargills internationaler Handelszweig, Tradax, Inc. seinen Sitz hat, da er dort 1956 gegründet wurde (technisch gesehen ist Tradax ein in Panama registriertes Unternehmen). Tradax hat Niederlassungen in der ganzen Welt, unter anderem in Argentinien, Deutschland und Japan. Es ist die wichtigste Quelle für den internationalen Handel von Cargill; Cargill hat viel Geld investiert, und Cargill erwirtschaftet einen großen Gewinn aus den Geschäften von Tradax. Auch Tradax ist teilweise in Schweizer Besitz. Die Lombardische, die Odier Bank sowie die Pictet Bank, beide alte, private und sehr schmutzige Schweizer Banken, besitzen ein Stück Tradax. Hauptfinanzierer von Tradax ist der in Genf ansässige Crédit Suisse, einer der weltweit grössten Geldwäscher.</p>



<p>Mit dem Kauf des Hamburger Getreideherstellers Töpfer durch Archer Daniels Midland wurde die Präsenz von ADM im weltweiten Getreidehandel erheblich verstärkt. Der Handel von Töpfer liegt auf den alten Routen Venedig-Schweiz-Amsterdam-Paris und unterhält umfangreiche Geschäftsbeziehungen mit dem britischen Kronjuwel, der Rothschild Bank.</p>



<p><strong>Geheime Intelligenz</strong></p>



<p>Die Arbeitsweise der Getreidekartellgesellschaften ist sehr geheimnisvoll. Alle bis auf ADM-Töpfer sind Privatunternehmen, und Bush-Verbündeter und ehemaliger Cargill-Mitarbeiter Dwayne Andreas führt ADM als sein persönliches Lehen.</p>



<p>Ein strategisches Profil jedes der führenden Lebensmittelkartell-unternehmen ist im folgenden Artikel enthalten, aber es lohnt sich, an dieser Stelle einige kritische Punkte zu erwähnen, wie sie funktionieren. Viele ihrer Arbeiten sind geheimnisumwittert, weil sie wenig Informationen an die Öffentlichkeit weitergeben. Leute, die versucht haben, Bücher über die Getreidefirmen zu schreiben, haben Jahre damit verbracht, ohne ein einziges Interview von einer der regierenden Getreidefirmenfamilien zu bekommen. Im Gegensatz zu vielen amerikanischen Unternehmen, bei denen die Gründerfamilie längst die Szene verlassen hat, wie im Fall der Morgan Bank oder der Chrysler Corp. werden die Getreidekartellunternehmen von denselben Familien geführt, die sie seit Jahrhunderten führen. Die Familien MacMillan und Cargill führen Cargill, die Familie Fribourg führt Continental, die Familie Louis Dreyfus führt Louis Dreyfus, die Familie André führt André und die Familien Hirsch und Born führen Bunge und Born.</p>



<p>Allerdings ist das Wenige, was gesammelt wurde, sehr aufschlussreich. 1979 schrieb Dan Morgan The Merchants of Grain über den weltweiten Getreidehandel. Er gab bekannt, dass Cargills in Genf ansässiger Handelsarm, Tradax, nicht nur den Verkauf von Getreide betreibt, um den Steuern in den Vereinigten Staaten und den meisten Ländern zu entgehen, sondern auch jeden, der versucht, Cargills Getreidebewegungen zu folgen. In seinem Buch berichtete Morgan:</p>



<blockquote class="wp-block-quote"><p>Wenn Cargill eine Ladung Mais an einen niederländischen Futtermittelhersteller verkauft, wird das Getreide über den Mississippi verschifft, an Bord eines Schiffes in Baton Rouge gebracht und nach Rotterdam geschickt. Auf dem Papier ist seine Route jedoch aufwendiger. Cargill verkauft den Mais zunächst an Tradax International in Panama, die Tradax/Genf als ihren Agenten &#8222;mieten&#8220; wird; Tradax/Genf könnte dann über ihre Tochtergesellschaft Tradax/Holland den Verkauf an einen niederländischen Müller arrangieren; alle Gewinne würden an Tradax/Panama, eine Steueroasengesellschaft, verbucht, und Tradax/Genf würde nur eine &#8222;Managementgebühr&#8220; für die Vermittlung des Geschäfts zwischen Tradax/Panama und Tradax/Holland erhalten.</p></blockquote>



<p>Während Cargill Steuern und Inspektionen umgeht, nutzt es sein Netzwerk auch, um große Warensendungen in Sekundenbruchteilen an jeden beliebigen Ort der Welt zu transportieren. Es verfügt über einen internen Nachrichtendienst, der mit dem der CIA übereinstimmt: Er nutzt globale Kommunikationssatelliten, Wettersensoren, eine Datenbank mit 7.000 primären Informationsquellen, mehrere hundert Außenstellen usw.</p>



<p>Cargill ist repräsentativ für alle Getreidefirmen, und eine kurze Betrachtung gibt einen Einblick in alle anderen. Cargill, das 1994 einen Jahresumsatz von 51 Milliarden Dollar erzielte, hat in vielen Bereichen des Welternährungshandels eine beherrschende Stellung. Sie ist weltweit und in den USA die Nummer eins unter den Getreideexporteuren und hat einen Marktanteil von 25-30% bei den einzelnen Rohstoffen. Sie ist weltweit die Nummer eins im Baumwollhandel, die Nummer eins in den USA bei Getreidehebern (340), die Nummer eins in den USA bei der Herstellung von Futtermitteln auf Maisbasis mit hohem Proteingehalt (über die Tochtergesellschaft Nutrena Mills), die Nummer zwei in den USA bei der Nassmaismüllerei und in den USA. Sojabohnenbrecher; der zweitgrößte argentinische Getreideexporteur (10% des Marktes); der drittgrößte US-Müller (18% des Marktes), US-Fleischpacker (18% des Marktes), U.S. Schweinepacker/Schlachter und amerikanischer kommerzieller Tierfütterer; die Nummer drei der französischen Getreideexporteure (15-18% des Marktes); und die Nummer sechs der US-Truthahnhersteller. Außerdem verfügt sie über eine Flotte von 420 Binnenschiffen, 11 Schleppern, 2 riesigen Schiffen, die die Großen Seen befahren, 12 Seeschiffen, 2.000 Eisenbahnwaggons und 2.000 Kesselwagen.</p>



<p>Cargill konnte seine Mitarbeiter weltweit in Spitzenpositionen platzieren. Daniel Amstutz, ein 25-jähriger Cargill-Mann, war 1983-87 US-Unterstaatssekretär für internationale Angelegenheiten und Rohstoffprogramme, von wo aus er sich für die Exportpolitik von US-Getreide entschied. Später wurde er Leiter der US-Handelskommission im Rahmen des Allgemeinen Zoll- und Handelsabkommens (GATT) über den Agrarhandel. Unterdessen wurde der Chef von Bunge und Born, Nestor Rapanelli, innerhalb weniger Wochen nach dem Amtsantritt von Carlos Menem als argentinischer Präsident 1989 zum Wirtschaftsminister Argentiniens ernannt. Rapanelli begann, Argentinien von einer &#8222;staatlichen Intervention zu einer &#8222;marktorientierten&#8220; Wirtschaft zu verlagern.</p>



<p>Heute ist Cargill Company in Privatbesitz und wird von der Familie MacMillan geführt. Der kollektive Reichtum der Familie MacMillan ist laut der Zeitschrift Forbes vom 17. Juli 1994 mit 5,1 Milliarden Dollar größer als der der bekannteren Familie Mellon. Die MacMillans haben den Briten immer geholfen. John Hugh MacMillan, Präsident von Cargill von 1936 bis 1957 und dann Vorsitzender von 1957 bis 1960, trug den Titel &#8222;Hereditary Knight Commander of Justice in the Sovereign Order of St. John (Knights of Malta)&#8220;, einem der wichtigsten Orden der britischen Krone.</p>



<p><strong>Die Fahrt nach Osten</strong></p>



<p>Das Lebensmittelkartell konsolidiert seine weltweite Kontrolle angesichts der bevorstehenden Finanzkrise weiter. In den letzten vier Jahren hat das Lebensmittelkartell viele Mühlenbetriebe und Bäckereien in der gesamten ehemaligen Sowjetunion und im Ostblock aufgekauft und diese Nationen unter strenge Lebensmittelkontrolle gebracht. Vor kurzem ist IBP dazu übergegangen, dort billiges mexikanisches Fleisch abzuladen, um die Rindfleischproduzenten in den Ruin zu treiben. Das Landwirtschaftsministerium von Clinton hat sie zur Untersuchung herangezogen.</p>



<p>Das Lebensmittelkartell hat auch seine Kontrolle in der Lebensmittelindustrie durch Mähdrescher wie Philip Morris, Grand Metropolitan-Pillsbury und KKR-RJR-Nabisco-Borden ausgebaut. Im Fall von Philip Morris, der Kraft Foods, General Foods (Post Cerealien), die Miller Brewing Company und eine Vielzahl anderer Markennamen besitzt, sind 10¢ von jedem $1, den ein Amerikaner für Markenprodukte ausgibt, für ein Philip Morris Produkt.</p>



<p>Die Macht des Lebensmittelkartells muss gebrochen werden. In diesem Jahr hat die Kartellabteilung des US-Justizministeriums eine Untersuchung zur Preisfestsetzung im Falle von Fructose und Lysin auf Maisbasis durch Archer Daniels Midland und einige der anderen Lebensmittelkartell-unternehmen eingeleitet. Der Fall, wenn er vor Gericht gebracht wird, könnte wertvolle Informationen liefern und helfen, einige der Praktiken von ADM aufzudecken und möglicherweise in begrenztem Umfang zu stoppen. Aber das anglo-niederländisch-schweizerische Kartell spielt um hohe Einsätze &#8211; die Fähigkeit, die Versorgung mit Rohstoffen und vor allem mit Nahrungsmitteln einzuschränken, die Uhr der Geschichte zurückzudrehen und die Menschheit von den 5,6 Milliarden Einwohnern, die sie derzeit hat, auf den Zustand von einigen hundert Millionen halb-literarischen Seelen zu reduzieren, die eine bloße Existenz auslöschen.<br />Dieser Angriff kann nicht zaghaft bekämpft werden. Die volle Wahrheit über das Lebensmittelkartell muss bekannt sein.</p>



<p>Nachtrag am 10.07.2019</p>



<p>Man lese dazu auch:&nbsp;Der Griff der Großkonzerne nach der Weltherrschaft Norbert Haering &#8211; norberthaering.d</p>



<p>1.)&nbsp;<a href="http://norberthaering.de/de/27-german/news/1154-wef-un?&amp;format=pdf">http://norberthaering.de/de/27-german/news/1154-wef-un?&amp;format=pdf</a></p>



<p>2.)&nbsp;<a href="https://drive.google.com/file/d/1uDTGTEfEyTdztbmaDwNQ8lLJJAiS_RLW/view?usp=sharing">https://drive.google.com/file/d/1uDTGTEfEyTdztbmaDwNQ8lLJJAiS_RLW/view?usp=sharing</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" data-text="Das Rohstoff- und Lebensmittelkartell der Windsors" data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F11%2F04%2Fdas-rohstoff-und-lebensmittelkartell-der-windsors%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2019%2F11%2Fca73c-16.png&#038;description=Das%20Rohstoff-%20und%20Lebensmittelkartell%20der%20Windsors" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-18036-5dc02a89a6e9c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=18562447&amp;post_id=18036&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-18036-5dc02a89a6e9c&amp;domain=faszinationmensch.com' data-name='like-post-frame-18562447-18036-5dc02a89a6e9c'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.com/category/gesellschaft/" rel="category tag">Gesellschaft</a></span>
			<span><span class="tags">Schlagwörter: </span><a href="https://faszinationmensch.com/tag/hunger/" rel="tag">Hunger</a>, <a href="https://faszinationmensch.com/tag/kartelle/" rel="tag">Kartelle</a>, <a href="https://faszinationmensch.com/tag/konzern/" rel="tag">Konzern</a>, <a href="https://faszinationmensch.com/tag/windsor/" rel="tag">Windsor</a></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (3)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-247701" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/cedf65f26557597c82f198b9b135513d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				E. Duberr			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				November 4, 2019 um 10:45 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/?replytocom=247701#respond' data-commentid="247701" data-postid="18036" data-belowelement="comment-247701" data-respondelement="respond" aria-label='Antworte auf E. Duberr'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-247701">
					<p>Am Ende wird es langweilig . Unglaublich informativ zeigt es doch wie durchorganisiert und geschmiert das System funktioniert. Jetzt kann man sagen , welch ein Moloch, welch ein Monster .Aber wird man auch die ungeheure Leistung dieses Monsters anerkennen ? Wer anders könnte mit dieser Organisation betraut werden ? Etwa ein System wie im Kommunistischen Rußland ? . 90 % der Menschheit versorgt es .<br />
Die englische Königin besitzt 17 % der Erdoberfläche. NA UND !  Sie kann es nicht nutzen , andere trampeln darauf herum . Sie ist wahrscheinlich ein sehr bescheidener FRESSER . Aber ihr Laden versorgt auch die vollgefressenen Verschwender im Norden .<br />
Dieses System ist bestimmt nicht nur segensreich , aber es schafft einen gigantischen Versorgungsakt , während es uns gleichzeitig langsam vergiftet .</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-247705" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				November 4, 2019 um 12:21 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/?replytocom=247705#respond' data-commentid="247705" data-postid="18036" data-belowelement="comment-247705" data-respondelement="respond" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-247705">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='335' src='https://www.youtube.com/embed/8lhNv3bq7IQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-247707" class="comment byuser comment-author-haluise even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://haluise.wordpress.com' rel='external nofollow ugc' class='url'>haluise</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				November 4, 2019 um 2:28 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/?replytocom=247707#respond' data-commentid="247707" data-postid="18036" data-belowelement="comment-247707" data-respondelement="respond" aria-label='Antworte auf haluise'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-247707">
					<p>Hat dies auf <a href="http://geistblog.org/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" rel="nofollow ugc">haluise</a> rebloggt.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://faszinationmensch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c987db5ade" /><input type="hidden" name="_wp_http_referer" value="/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44171de8a6" /></p>
<input type="hidden" name="genseq" value="1572874889" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/" rel="prev">Ah, ja, die Umwelt…die&nbsp;Umgebung…</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2014/05/23/wir-zeigen-weisse-flagge-fur-den-frieden/"><img class="image aligncenter" src="http://dudeweblog.files.wordpress.com/2014/06/weissesfriedenszeichen-herzjpg.jpg" alt="" width="250" height="150" /></a></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Solange er schwachsinnige Arbeit verrichtet, braucht der Mensch ebenso schwachsinnigen Konsum als Entschädigung für die vergeudete Zeit.", Marius Deniz Bielefeld</p>
<p>"In einer Welt, in der jedes Stückchen Erde, jede Pflanze, jedes Tier und annähernd jedes andere Naturgut, das dem Menschen als Lebensgrundlage dient, bereits irgendjemandem gehört, muss man entweder zu den Besitzenden gehören oder ein Räuber sein, um eine autarke Existenz zu führen.
Und genau betrachtet ist beides dasselbe.
Nein, ein soziales Füreinander und Miteinander in Gemeinschaft wäre schon die ideale Lebensweise .... und diese zu erlernen sollte den Kern des öffentlichen Bildungsauftrages ausmachen." - Udo Rohner</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a href="https://faszinationmensch.com/2012/03/03/kunstgriffe-wie-ich-gegner-platt-rede-ohne-selbst-wirklich-was-zu-sagen/" target="_blank" rel="noopener noreferrer">38 Kunstgriffe, wie ich Gegner platt rede ohne selbst wirklich was zu sagen …</a></li>
<li>seit einem Jahr: <a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" target="_blank" rel="noopener noreferrer">„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist …</a></li>
<li>seit Beginn: <a href="https://faszinationmensch.com/2013/05/03/eine-weltweite-epidemie-verbreitet-sich-leider-mit-rasender-schnelligkeit/" target="_blank" rel="noopener noreferrer">Eine weltweite Epidemie verbreitet sich mit rasender Schnelligkeit!</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank" rel="noopener noreferrer">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/"><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 3.138 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18562447"/>
                    <input type="hidden" name="source" value="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2c12be00f8" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>3.453.698 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/"><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank" rel="noopener noreferrer"><img style="height:114px;width:172px;border:none;" src="https://i1.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/11/01/epilog-was-halten-sie-von-regime-change-vladimir-putin/' title='Epilog: Was halten Sie von Regime-Change, Vladimir Putin? Eine evolutionäre Handreichung zum „Sturz“ westlicher Diktaturen und zur Errichtung eines demokratischen …Weiterlesen →'>   Epilog: Was halten Sie von    Regime-Change, Vladimir Putin?</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/09/27/5-jahre-dokumentation-verbrecherischer-propaganda/' title='Ein paar Daten (Stand: 26.08.2018) Von September 2013 bis August 2018 Veröffentlichte Beiträge: Wörter insgesamt: Veröffentlichte Tickermeldungen: Veröffentlichte Tweets: Leserkommentare …Weiterlesen →'>   5 Jahre Dokumentation    verbrecherischer Propaganda</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://kritisches-netzwerk.de/rss.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://kritisches-netzwerk.de/" title="Subversiv und kritisch gegen Imperialismus, Militarismus, Kapitalismus, Volksverdummung">Kritisches Netzwerk</a></h3><ul><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/8302' title='Die Doppelzüngigkeit der Tagesschau-Leute Was der Bundesregierung recht ist, ist der Redaktion ARD-aktuell billig von Friedhelm Klinkhammer und Volker Bräutigam Die Tagesschau meldet (am 30.10.19): „Angesichts schwerer Unruhen im Land hat Chile die Ausrichtung der Weltklimakonferenz im Dezember abgesagt. Präsident Piñera erklärte, seine Regierung müsse sich [&hellip;]'>Parteiische Berichterstattung über die „Unruhen“ in Südamerika</a></li><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/8300' title='Das Impeachment-Verfahren gegen Donald Trump US-Repräsentantenhaus stellt sich hinter Untersuchung zur Amtsenthebung von Patrick Martin Am Donnerstag [31.10.2019] stimmten die Mitglieder des US-Repräsentantenhauses mit 232 zu 196 Stimmen für eine Resolution, die den Ablauf der Amtsenthebungsuntersuchung gegen US-Präsident Donald Trump regelt. Diese Untersuch [&hellip;]'>Das Impeachment-Verfahren gegen Donald Trump</a></li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuZnJlaXRhZy5kZS9hdXRvcmVuL2NiYXJvbi9oaWVyLWhhc3QtZHUtd2FzLXp1LXRyaW5rZW4=' title='Die Politik hat ein Klima geschaffen, in dem Hartz-IV-Sanktionen kaum noch ernsthaft in Frage gestellt werden. Es gab eine Zeit, da diffamierten ranghohe Politiker die Armen im Land als „Parasiten“. Wer nun meint, das könne nur im vorletzten Jahrhundert oder während der Nazi-Barbarei geschehen sein, der liegt komplett daneben. Im Sommer 2005 verbreitete Wirt [&hellip;]'>Sozialpolitik: „Hier hast du was zu trinken“ </a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cudGFnZXNzY2hhdS5kZS93aXJ0c2NoYWZ0L2JhaG4tdm9yc3RhbmQtZ2VoYWx0LXNjaGV1ZXItMTAxLmh0bWw=' title='(Anm. v. NNE: Unglaublich, da fällt einem nichts mehr ein. Worin liegt die herausragende Leistung des Bahnvorstandes, die eine Erhöhung der Bezüge um mehr als 45 Prozent rechtfertigt?) Artikeltext: Sie gilt als Verkehrsmittel der Zukunft und spielt deshalb eine zentrale Rolle im Klimaschutzprogramm der Bundesregierung: die Deutsche Bahn. 20 Milliarden Euro s [&hellip;]'>Geplante Gehaltserhöhung: &quot;Falsches Signal&quot; bei der Bahn</a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2019/11/02/usa-suchen-dringend-neuen-vorstand-fuer-den-isis/' title='Der Terror, oder auch Mord und Totschlag, sind offenbar essentielle Dinge die der Mensch zum Überleben benötigt. Das wird ihm jedenfalls suggeriert und allerhand von vielen Seiten dafür unternommen, dass die Gewalt nicht ausstirbt. Der IS ist mehr oder weniger eine Joker-Eintrittskarte für die USA, um überall in der Welt militärisch einfallen zu können. Desh [&hellip;]'>USA suchen dringend neuen Vorstand für den ISIS</a></li><li><a class='rsswidget' href='https://qpress.de/2019/11/01/putin-baut-nicht-auf-freundlichkeit-des-westens/' title='Journalismus ist lange nicht mehr das was er in seinen Hochzeiten einmal war. Wer bei der Bank wertfreie Finanzberatung und eben kein Verkaufsgespräch erwartet, der mag auch die Märchen der großen Postillen für bare Münze nehmen. Für Selbstdenker ist es ab und an spannend eigenen Betrachtungen nachzuhängen und nicht ständig nur gedacht zu werden. Ein typisch [&hellip;]'>Putin baut nicht auf Freundlichkeit des Westens</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Reflektionen Blog</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://removetheveil.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://removetheveil.net" title="Bola Poker Terpercaya">remove the evil</a></h3><ul><li><a class='rsswidget' href='http://removetheveil.net/paul-pogba-guncang-manchester-united/' title='Paul Pogba Guncang Manchester United Paul Pogba telah mengguncang Manchester United, dengan laporan yang mengklaim pemain Prancis itu dapat bergabung dengan Juventus terlepas dari apa yang terjadi dengan Ole Gunnar Solskjaer. Paul Pogba sedang dikaitkan dengan kepindahan dari Manchester United […]'>Paul Pogba Guncang Manchester United</a></li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/12/wissen-was-zaehlt/' title='Auch wenn es Jahre her ist, ich erinnere mich an jede Einzelheit. An jenem Tag, an dem ich mein Schicksal in fremde Hände legte, wachte ich schon früh auf. Als ich meine Wohnung verließ, begrüßten mich die ersten Sonnenstrahlen. Mit der Zeit meinte ich es gut und gab ihr ausreichend viel von meiner. So stand ich deutlich vor der vereinbarten Zeit vor der sch [&hellip;]'>Wissen, was zählt</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/11/der-wert-des-menschen/' title='Alleine schon die Vorstellung, einem Menschen einen Wert gegenüberzustellen, führt zwangsläufig in die Irre. Wenn wir aber bereits mitten auf diesem Irrweg sind, so verwundert es kaum, dass wir das Offensichtliche nicht mehr sehen können. Aus der Perspektive des Tunnelblicks fällt es zudem schwer, das Weite zu sehen und sich ein Bild vom Großen-und-Ganzen zu [&hellip;]'>Der Wert des Menschen</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank" rel="noopener noreferrer">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank" rel="noopener noreferrer">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank" rel="noopener noreferrer">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Ela" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://transinformation.net/der-mond-und-die-matrix-i/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="https://transinformation.net/der-mond-und-die-matrix-i/" rel="nofollow">Ela</a> bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247709">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="haluise" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://haluise.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://haluise.wordpress.com" rel="nofollow">haluise</a> bei <a href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/comment-page-1/#comment-247707">Das Rohstoff- und Lebensmittel&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247706">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/comment-page-1/#comment-247705">Das Rohstoff- und Lebensmittel&hellip;</a></td></tr><tr><td title="Nirmalo" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://nirmalo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://nirmalo.wordpress.com" rel="nofollow">Nirmalo</a> bei <a href="https://faszinationmensch.com/2019/10/31/darueber-was-wir-vom-anarchismus-die-organisation-betreffend-lernen-koennen/comment-page-1/#comment-247704">Darüber, was wir vom Anarchism&hellip;</a></td></tr><tr><td title="tula" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/84a5525b9b4caf8beca67402721eaec7?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">tula bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247703">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="E. Duberr" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cedf65f26557597c82f198b9b135513d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">E. Duberr bei <a href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/comment-page-1/#comment-247701">Das Rohstoff- und Lebensmittel&hellip;</a></td></tr><tr><td title="Ela" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://transinformation.net/der-mond-und-die-matrix-i/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://transinformation.net/der-mond-und-die-matrix-i/" rel="nofollow">Ela</a> bei <a href="https://faszinationmensch.com/2019/10/31/darueber-was-wir-vom-anarchismus-die-organisation-betreffend-lernen-koennen/comment-page-1/#comment-247698">Darüber, was wir vom Anarchism&hellip;</a></td></tr><tr><td title="Ela" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://transinformation.net/der-mond-und-die-matrix-i/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://transinformation.net/der-mond-und-die-matrix-i/" rel="nofollow">Ela</a> bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247697">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="Raller" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/78390573dc675916ee171f81f2007a47?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Raller bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247692">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="Am.Selli" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/d112b1991ea1259ca162ed88a0980de3?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Am.Selli bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247690">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="E. Duberr" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cedf65f26557597c82f198b9b135513d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">E. Duberr bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247689">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2018/12/11/es-ist-zynisch-wenn-die-menschen-ohne-befragung-in-ein-soziales-experiment-gezwungen-werden-hier-migrationspakt/comment-page-1/#comment-247688">&#8222;Es ist zynisch, wenn di&hellip;</a></td></tr><tr><td title="Nirmalo" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://nirmalo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://nirmalo.wordpress.com" rel="nofollow">Nirmalo</a> bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247687">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr><tr><td title="haluise" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://haluise.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://haluise.wordpress.com" rel="nofollow">haluise</a> bei <a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/comment-page-1/#comment-247686">Ah, ja, die Umwelt…die&nbsp;Um&hellip;</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related"><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /></div><div id="text-22" class="widget widget_text"><h3>Alte Sprüche des Tages</h3>			<div class="textwidget"><p>&#8222;Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen.&#8220; &#8211; Heidi Langer</p>
</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
					<a href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" class="bump-view" data-bump-view="tp" aria-current="page">Das Rohstoff- und Lebensmittelkartell der Windsors</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2019/11/03/ah-ja-die-umweltdie-umgebung/" class="bump-view" data-bump-view="tp">Ah, ja, die Umwelt…die Umgebung…</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2019/10/31/darueber-was-wir-vom-anarchismus-die-organisation-betreffend-lernen-koennen/" class="bump-view" data-bump-view="tp">Darüber, was wir vom Anarchismus die Organisation betreffend lernen können ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2019/11/02/die-zerstorung-unserer-umwelt-ist-ein-spiegel-unseres-inneren/" class="bump-view" data-bump-view="tp">Die Zerstörung unserer Umwelt ist ein Spiegel unseres Inneren ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2018/10/27/432-hertz-die-bedeutung-der-zahlen-drei-sechs-und-neun-als-schluessel-zum-universum/" class="bump-view" data-bump-view="tp">432 Hertz - Die Bedeutung der Zahlen &quot;Drei, Sechs und Neun&quot; als Schlüssel zum Universum</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2015/08/13/die-aufgaben-der-einzelnen-lebensphasen/" class="bump-view" data-bump-view="tp">Die Aufgaben der einzelnen Lebensphasen</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2014/09/24/bruderschaft-der-schlange-vorganger-der-freimaurer-logen/" class="bump-view" data-bump-view="tp">Bruderschaft der Schlange - Vorgänger der Freimaurer-Logen?</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2017/08/11/platons-hoehlengleichnis-auf-die-heutige-zeit-uebertragen/" class="bump-view" data-bump-view="tp">Platons Höhlengleichnis auf die heutige Zeit übertragen ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" class="bump-view" data-bump-view="tp">„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/" class="bump-view" data-bump-view="tp">Noch eine versteckte Botschaft in Goethes ’Faust’ ...</a>					</li>
				</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.3373493975904pt;" aria-label="9/11 (15 Einträge)">9/11</a>
<a href="https://faszinationmensch.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-2" style="font-size: 14.409638554217pt;" aria-label="Anarchie (35 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 14.746987951807pt;" aria-label="Angst (37 Einträge)">Angst</a>
<a href="https://faszinationmensch.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-4" style="font-size: 13.228915662651pt;" aria-label="Arbeit (30 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 9.6867469879518pt;" aria-label="Ausbeutung (18 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-6" style="font-size: 17.10843373494pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-7" style="font-size: 21.831325301205pt;" aria-label="Bewusstsein (98 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-8" style="font-size: 10.698795180723pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-9" style="font-size: 11.036144578313pt;" aria-label="Bildung (22 Einträge)">Bildung</a>
<a href="https://faszinationmensch.com/tag/co2/" class="tag-cloud-link tag-link-68094 tag-link-position-10" style="font-size: 9.6867469879518pt;" aria-label="CO2 (18 Einträge)">CO2</a>
<a href="https://faszinationmensch.com/tag/commons/" class="tag-cloud-link tag-link-83714 tag-link-position-11" style="font-size: 8.8433734939759pt;" aria-label="Commons (16 Einträge)">Commons</a>
<a href="https://faszinationmensch.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-12" style="font-size: 21.325301204819pt;" aria-label="Demokratie (92 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-13" style="font-size: 13.734939759036pt;" aria-label="Denken (32 Einträge)">Denken</a>
<a href="https://faszinationmensch.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-14" style="font-size: 10.024096385542pt;" aria-label="Eigentum (19 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-15" style="font-size: 11.373493975904pt;" aria-label="Eliten (23 Einträge)">Eliten</a>
<a href="https://faszinationmensch.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-16" style="font-size: 8.8433734939759pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://faszinationmensch.com/tag/erziehung/" class="tag-cloud-link tag-link-496968 tag-link-position-17" style="font-size: 8.3373493975904pt;" aria-label="Erziehung (15 Einträge)">Erziehung</a>
<a href="https://faszinationmensch.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-18" style="font-size: 8pt;" aria-label="EU (14 Einträge)">EU</a>
<a href="https://faszinationmensch.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-19" style="font-size: 16.939759036145pt;" aria-label="Finanzkrise (50 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-20" style="font-size: 15.084337349398pt;" aria-label="Freiheit (39 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-21" style="font-size: 12.21686746988pt;" aria-label="Freimaurer (26 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-22" style="font-size: 15.927710843373pt;" aria-label="Frieden (44 Einträge)">Frieden</a>
<a href="https://faszinationmensch.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-23" style="font-size: 10.024096385542pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-24" style="font-size: 9.3493975903614pt;" aria-label="Gehorsam (17 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-25" style="font-size: 12.55421686747pt;" aria-label="Geist (27 Einträge)">Geist</a>
<a href="https://faszinationmensch.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-26" style="font-size: 16.602409638554pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-27" style="font-size: 17.78313253012pt;" aria-label="Geldsystem (57 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-28" style="font-size: 8.3373493975904pt;" aria-label="Gemeinschaft (15 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-29" style="font-size: 11.879518072289pt;" aria-label="Geschichtsfälschung (25 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-30" style="font-size: 8.8433734939759pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-31" style="font-size: 10.698795180723pt;" aria-label="Gewalt (21 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-32" style="font-size: 9.6867469879518pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-33" style="font-size: 11.710843373494pt;" aria-label="Gott (24 Einträge)">Gott</a>
<a href="https://faszinationmensch.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-34" style="font-size: 10.361445783133pt;" aria-label="Grundgesetz (20 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-35" style="font-size: 16.265060240964pt;" aria-label="Herrschaft (46 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-36" style="font-size: 11.036144578313pt;" aria-label="Herrscher (22 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.com/tag/hierarchie/" class="tag-cloud-link tag-link-2061664 tag-link-position-37" style="font-size: 8.3373493975904pt;" aria-label="Hierarchie (15 Einträge)">Hierarchie</a>
<a href="https://faszinationmensch.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-38" style="font-size: 10.361445783133pt;" aria-label="Jesus (20 Einträge)">Jesus</a>
<a href="https://faszinationmensch.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-39" style="font-size: 17.277108433735pt;" aria-label="Kapitalismus (53 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-40" style="font-size: 13.734939759036pt;" aria-label="Klimawandel (32 Einträge)">Klimawandel</a>
<a href="https://faszinationmensch.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-41" style="font-size: 15.421686746988pt;" aria-label="Konkurrenz (41 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-42" style="font-size: 8.8433734939759pt;" aria-label="Konzerne (16 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-43" style="font-size: 17.614457831325pt;" aria-label="Kooperation (55 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-44" style="font-size: 11.373493975904pt;" aria-label="Korruption (23 Einträge)">Korruption</a>
<a href="https://faszinationmensch.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-45" style="font-size: 22pt;" aria-label="Krieg (102 Einträge)">Krieg</a>
<a href="https://faszinationmensch.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-46" style="font-size: 12.55421686747pt;" aria-label="Leben (27 Einträge)">Leben</a>
<a href="https://faszinationmensch.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-47" style="font-size: 15.759036144578pt;" aria-label="Liebe (43 Einträge)">Liebe</a>
<a href="https://faszinationmensch.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-48" style="font-size: 12.21686746988pt;" aria-label="Macht (26 Einträge)">Macht</a>
<a href="https://faszinationmensch.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-49" style="font-size: 12.21686746988pt;" aria-label="Manipulation (26 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-50" style="font-size: 10.024096385542pt;" aria-label="Matriarchat (19 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-51" style="font-size: 8.8433734939759pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="https://faszinationmensch.com/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-52" style="font-size: 10.361445783133pt;" aria-label="migration (20 Einträge)">migration</a>
<a href="https://faszinationmensch.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-53" style="font-size: 10.698795180723pt;" aria-label="Mind Control (21 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-54" style="font-size: 10.024096385542pt;" aria-label="Motivation (19 Einträge)">Motivation</a>
<a href="https://faszinationmensch.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-55" style="font-size: 14.915662650602pt;" aria-label="NWO (38 Einträge)">NWO</a>
<a href="https://faszinationmensch.com/tag/parteiensystem/" class="tag-cloud-link tag-link-916593 tag-link-position-56" style="font-size: 8.3373493975904pt;" aria-label="Parteiensystem (15 Einträge)">Parteiensystem</a>
<a href="https://faszinationmensch.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-57" style="font-size: 17.277108433735pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://faszinationmensch.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-58" style="font-size: 8.3373493975904pt;" aria-label="Propaganda (15 Einträge)">Propaganda</a>
<a href="https://faszinationmensch.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-59" style="font-size: 10.024096385542pt;" aria-label="Regierung (19 Einträge)">Regierung</a>
<a href="https://faszinationmensch.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-60" style="font-size: 8.8433734939759pt;" aria-label="Religion (16 Einträge)">Religion</a>
<a href="https://faszinationmensch.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-61" style="font-size: 11.373493975904pt;" aria-label="Revolution (23 Einträge)">Revolution</a>
<a href="https://faszinationmensch.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-62" style="font-size: 11.036144578313pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-63" style="font-size: 9.6867469879518pt;" aria-label="Russland (18 Einträge)">Russland</a>
<a href="https://faszinationmensch.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-64" style="font-size: 16.602409638554pt;" aria-label="Schule (48 Einträge)">Schule</a>
<a href="https://faszinationmensch.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-65" style="font-size: 9.6867469879518pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-66" style="font-size: 8.8433734939759pt;" aria-label="Selbstbestimmung (16 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-67" style="font-size: 13.903614457831pt;" aria-label="Sklaverei (33 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-68" style="font-size: 8.8433734939759pt;" aria-label="Sprache (16 Einträge)">Sprache</a>
<a href="https://faszinationmensch.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-69" style="font-size: 15.759036144578pt;" aria-label="Staat (43 Einträge)">Staat</a>
<a href="https://faszinationmensch.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 11.373493975904pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://faszinationmensch.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-71" style="font-size: 9.3493975903614pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-72" style="font-size: 8.8433734939759pt;" aria-label="Weltkrieg (16 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-73" style="font-size: 8pt;" aria-label="Wirtschaft (14 Einträge)">Wirtschaft</a>
<a href="https://faszinationmensch.com/tag/zinsgeldsystem/" class="tag-cloud-link tag-link-14568054 tag-link-position-74" style="font-size: 9.3493975903614pt;" aria-label="Zinsgeldsystem (17 Einträge)">Zinsgeldsystem</a>
<a href="https://faszinationmensch.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 8.8433734939759pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
				<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.com/category/okologie/">Ökologie</a> (136)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.com/category/okonomie/">Ökonomie</a> (323)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.com/category/baumschule/">Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.com/category/bildung/">Bildung</a> (131)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.com/category/eim/">EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (42)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.com/category/erkenntnis/">Erkenntnis</a> (437)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.com/category/ethik/">Ethik</a> (234)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.com/category/fotografie/">Fotografie</a> (4)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.com/category/geschichten/">Geschichten</a> (45)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.com/category/gesellschaft/">Gesellschaft</a> (1.499)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.com/category/gesundheit/">Gesundheit</a> (69)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.com/category/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.com/category/kriminalitaet/">Kriminalität</a> (4)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.com/category/kunst/">Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.com/category/organisation/">Organisation</a> (43)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.com/category/poesie/">Poesie</a> (36)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.com/category/politik/">Politik</a> (468)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.com/category/satire/">Satire</a> (2)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.com/category/social-network/">Social Network</a> (10)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.com/category/statistik/">Statistik</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.com/category/uncategorized/">Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.com/category/zeitgeschehen/">Zeitgeschehen</a> (2)
</li>
		</ul>
			</div><div id="author_grid-2" class="widget widget_author_grid"><h3>Die Autoren</h3><ul><li><a href="https://faszinationmensch.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mottnick/"> <img alt='' src='https://0.gravatar.com/avatar/692a0bd8489deea6a8cec84bf6430398?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></div><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://antides.de/" rel="acquaintance" title="Kommentare zum Weltgeschehen" target="_blank">Helmut W. Kreutzer</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				Das Rohstoff- und Lebensmittelkartell der Windsors <a href="https://faszinationmensch.com/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/"> faszinationmensch.com/2019/11/04/das…</a> <a href="https://t.co/8ryWYZ5Uej" rel="nofollow">https://t.co/8ryWYZ5Uej</a> 				<a href="http://twitter.com/bartonitz/statuses/1191254767705743360" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Die Zerstörung unserer Umwelt ist ein Spiegel unseres Inneren … <a href="https://faszinationmensch.com/2019/11/02/die-zerstorung-unserer-umwelt-ist-ein-spiegel-unseres-inneren/"> faszinationmensch.com/2019/11/02/die…</a> 				<a href="http://twitter.com/bartonitz/statuses/1190669289369587712" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Darüber, was wir vom Anarchismus die Organisation betreffend lernen können … <a href="https://faszinationmensch.com/2019/10/31/darueber-was-wir-vom-anarchismus-die-organisation-betreffend-lernen-koennen/"> faszinationmensch.com/2019/10/31/dar…</a> 				<a href="http://twitter.com/bartonitz/statuses/1189973256746491909" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Vom wahren Gesicht des <a href='http://twitter.com/search?q=%23Anarchismus'>#Anarchismus</a>, was wir bzgl. Haltung und Organisation lernen können ... <a href='http://twitter.com/search?q=%23agile'>#agile</a> <a href="https://agile-verwaltung.org/2019/10/31/daruber-was-wir-vom-anarchismus-die-organisation-betreffend-lernen-konnen/"> agile-verwaltung.org/2019/10/31/dar…</a> 				<a href="http://twitter.com/bartonitz/statuses/1189839474571841537" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/marcusraitner'>marcusraitner</a>: <a href='http://twitter.com/search?q=%23Frischgebloggt'>#Frischgebloggt</a> Work-Life-Balance: Unterscheide ohne zu trennen. Lasst uns also nicht nach mehr <a href='http://twitter.com/search?q=%23WorkLifeBalance'>#WorkLifeBalance</a> streben… 				<a href="http://twitter.com/bartonitz/statuses/1189637421484429319" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://faszinationmensch.com/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201945y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cedf65f26557597c82f198b9b135513d">
	</div>
	<div class="grofile-hash-map-887c563e32b5ff8ec868665ae883a8a3">
	</div>
	<div class="grofile-hash-map-e4660f7399b8f2f9e16e401b51d00f89">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	<div class="grofile-hash-map-4ffcdf83a63e5e8b8409f652322c3f45">
	</div>
	<div class="grofile-hash-map-9af671eb9ebd633c3b072b508387b6e1">
	</div>
	<div class="grofile-hash-map-088945ca4d1d18023f8fd705d0fda377">
	</div>
	<div class="grofile-hash-map-84a5525b9b4caf8beca67402721eaec7">
	</div>
	<div class="grofile-hash-map-78390573dc675916ee171f81f2007a47">
	</div>
	<div class="grofile-hash-map-d112b1991ea1259ca162ed88a0980de3">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request&domain=faszinationmensch.com","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=f7daf3ea70","homeURL":"https:\/\/faszinationmensch.com\/","postID":"18036","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18562447" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://faszinationmensch.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der Mensch - das faszinierende Wesen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f6b3e75b0f" /><input type="hidden" name="_wp_http_referer" value="/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.com\/2019\/11\/04\/das-rohstoff-und-lebensmittelkartell-der-windsors\/":18036};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/11/04/das-rohstoff-und-lebensmittelkartell-der-windsors/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"https:\/\/faszinationmensch.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F11%2F04%2Fdas-rohstoff-und-lebensmittelkartell-der-windsors%2F&signup_flow=account&domain=faszinationmensch.com","themeURL":"","xhrURL":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"c6a8dea60d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2c12be00f8\" \/>","referer":"https:\/\/faszinationmensch.com\/2019\/11\/04\/das-rohstoff-und-lebensmittelkartell-der-windsors\/","canFollow":"1","feedID":"6146321","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2019%2F11%2F04%2Fdas-rohstoff-und-lebensmittelkartell-der-windsors%2F","postID":"18036","shortlink":"https:\/\/wp.me\/p1fSWj-4GU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.com\/18036","statsLink":"https:\/\/wordpress.com\/stats\/post\/18036\/faszinationmensch.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.138 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F11%2F04%2Fdas-rohstoff-und-lebensmittelkartell-der-windsors%2F&signup_flow=account&domain=faszinationmensch.com\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"3b83cafefa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F11%2F04%2Fdas-rohstoff-und-lebensmittelkartell-der-windsors%2F","blog_id":"18562447","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=18562447&v=wpcom&tz=1&user_id=0&subd=faszinationmensch","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtOwzAM/SFSd0yoT4hPQWnidWlzw0667e9xpXVUMFXiybdzk+GSlUmxYCwwMlicncF8bUZ+gc0pVJV9HVxk8G5Chq+KFc86Wo+0gl00vlo5ipBJIQhREWZ/a4KLvxVXuaHK2CMNqvfJTCwY4a7DveC8aJlUY7Hp8kdrk05b8VK9JgiaC5J0Ks1I5JZgj90/FQppibFHMsWluJAe3bOvcP55xHY/yjvpdi/NFvXEy2hKldHDiCVLLrUu9vJNjgMWdWxa+BRnOCUKO/icuKiT146Az5pcHNYqpI/wfnjrDl3Xvh7b8Rudrthx'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'1','user_id':'0','post':'18036','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3Rkx0fHowaGR0UVFtVEgydVprSi4wWVNNK2MvSVpXLy89OThPQklGfC8mNE5DckZoLl8sYiV6QkFva2dOUmJMZ1JlN1F5fFMwJVFuakl4bS1mZE5WYkNsSGFRMFh1NHllK0p+UGpFXyZMLEVFMWM2WnR5VGZhbVU/RzAtMXF8VU5SQmRlT1Vjb1VoMlZIYndZeHYuX1RCbXBIWjRqZ1hobWRwalUlK2x3MX5ndHNFeUcmXUlIUkhEbm54T1t+PTddLldEK0Z0ZWZaUkdmTGJNJTVVVFNjMW1HajE1NE9GWUtQayV5Y3NqSHlmRERpVmlWS0RfWyV0dk1iWVNMZjBfK2VtNWhxRS4xRnRtLysvT1guVkFsem1iUi0sZ3UzcHJULEhPdjJmOE8zZGZrTiVzLGpnXVZwS3BlNFRTaD1S'}]);
_stq.push([ 'clickTrackerInit', '18562447', '18036' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.307 seconds
	197439 bytes batcached for 300 seconds
-->
