<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Vom schamanischen Klimawahn &#8230; | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=faszinationmensch.com&amp;id=18562447&amp;t=1552515912&amp;back=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//faszinationmensch.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Vom schamanischen Klimawahn&nbsp;&#8230; Kommentar-Feed" href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KFRVGmp+jLtW4C4iVvACJxl+fs5JV3VbkJ9SXzmjrPO6DkpR5Ehsg6TSn4aMBY9J0dBlYAelie0c6W86f9lHi9Q9Bk4GXdRV9SiZ/CGoVeJCj+hlgzjCSPyonmEIH5pstKjL/gVYXR+6uVIGrrHwtp6uk5ks8mLLrx42AWMLRtHGaQfkuGVEaBHA14cI7dkM/YDcLWutWL4bkpCOtyM1nKU8JoB1H1YmzKUouQbcAqqpvHKaExpy7wG8YKkkEPjFQrlEVQx6khcD29F69YBSMlCDCPFB6BO3mBuvxlZ5SDlcE34Dlsi49bLrcn3qkVfs6mT6DKavHpt/5ZqS0XGoUfwR7S92/FdD56s8SvhM3zsu25/3B8PXXf+ASsAWpw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wird die &#8218;Deutsche Schuld&#8216; am Ende Deutschland regelrecht&nbsp;beerdigen?' href='https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-4pP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vom schamanischen Klimawahn &#8230;" />
<meta property="og:url" content="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/" />
<meta property="og:description" content="Schwarze Linie zeigt den Verlauf der CO2-Menge in unserer Luft über 600 Jahre, die blaue Linie zeigt den Temperaturverlauf. Und da ist wenig von Korrelation zu sehen &#8230; Ich möchte einen jungen…" />
<meta property="article:published_time" content="2019-03-13T20:23:30+00:00" />
<meta property="article:modified_time" content="2019-03-13T20:23:30+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg" />
<meta property="og:image:width" content="686" />
<meta property="og:image:height" content="522" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Vom schamanischen Klimawahn&nbsp;&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Schwarze Linie zeigt den Verlauf der CO2-Menge in unserer Luft über 600 Jahre, die blaue Linie zeigt den Temperaturverlauf. Und da ist wenig von Korrelation zu sehen ... Ich möchte einen jungen Mann zu der seit Jahren immer stärker anwachsenden Angst vor einer Erwärmung unserer Erde zu Wort kommen lassen. Er braucht da nur zwei&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-16977 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.com/" title="Home">Home</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.com/about/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.com/profil/">Profil</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.com/spenden/">Spenden</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.com/category/erkenntnis/" rel="category tag">Erkenntnis</a>		 &gt; Vom schamanischen Klimawahn&nbsp;&#8230;	</div>

	<div id="post-16977" class="post-16977 post type-post status-publish format-standard hentry category-erkenntnis tag-co2 tag-klimahysterie tag-klimaluge tag-klimawandel">
		<h2>Vom schamanischen Klimawahn&nbsp;&#8230;</h2>
		<div class="info">
			<span class="date">März 13, 2019</span>
			<span class="author"><a href="https://faszinationmensch.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			
<figure class="wp-block-image"><img data-attachment-id="16978" data-permalink="https://faszinationmensch.com/co2-und-temperatur/" data-orig-file="https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg?w=595" data-orig-size="686,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Martin Bartonitz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552511639&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="co2-und-temperatur" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg?w=595?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg?w=595?w=595" src="https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg?w=595" alt="" class="wp-image-16978" srcset="https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg?w=595 595w, https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2019/03/co2-und-temperatur.jpg 686w" sizes="(max-width: 595px) 100vw, 595px" /><figcaption>Schwarze Linie zeigt den Verlauf der CO2-Menge in unserer Luft über 600 Jahre, die blaue Linie zeigt den Temperaturverlauf. Und da ist wenig von Korrelation zu sehen &#8230;</figcaption></figure>



<p>Ich möchte einen jungen Mann zu der seit Jahren immer stärker anwachsenden Angst vor einer Erwärmung unserer Erde zu Wort kommen lassen. Er braucht da nur zwei Grafiken, um zu zeigen, wie Mensch hinter das Licht geführt wird. Also ab ins Regal:</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='335' src='https://www.youtube.com/embed/Tt0vqE51aKo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>



<p>Und noch einmal: Die wahren Probleme wie das irre Abholzen unserer kühlenden Regenwälder, aber auch die Verseuchung unserer Umwelt mit allerlei Giften und Abfällen sind wesentlich dringender als sich um das Einsparen von CO2 zu kümmern, das zudem noch das Lebenselexier unserer pflanzlichen Mitbewohner ist!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/" data-text="Vom schamanischen Klimawahn ..." data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2019%2F03%2Fco2-und-temperatur.jpg&#038;description=Vom%20schamanischen%20Klimawahn%20..." data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-16977-5c89834908628' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=18562447&amp;post_id=16977&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-16977-5c89834908628' data-name='like-post-frame-18562447-16977-5c89834908628'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.com/category/erkenntnis/" rel="category tag">Erkenntnis</a></span>
			<span><span class="tags">Schlagwörter: </span><a href="https://faszinationmensch.com/tag/co2/" rel="tag">CO2</a>, <a href="https://faszinationmensch.com/tag/klimahysterie/" rel="tag">Klimahysterie</a>, <a href="https://faszinationmensch.com/tag/klimaluge/" rel="tag">Klimalüge</a>, <a href="https://faszinationmensch.com/tag/klimawandel/" rel="tag">Klimawandel</a></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (1)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-238855" class="comment byuser comment-author-haluise even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://haluise.wordpress.com' rel='external nofollow' class='url'>haluise</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 13, 2019 um 9:37 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='/2019/03/13/vom-schamanischen-klimawahn/?replytocom=238855#respond' data-commentid="238855" data-postid="16977" data-belowelement="comment-238855" data-respondelement="respond" aria-label='Antworte auf haluise'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-238855">
					<p>Hat dies auf <a href="http://geistblog.org/2019/03/13/vom-schamanischen-klimawahn/" rel="nofollow">haluise</a> rebloggt.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/13/vom-schamanischen-klimawahn/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://faszinationmensch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d89780ab14" /><input type="hidden" name="_wp_http_referer" value="/2019/03/13/vom-schamanischen-klimawahn/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='16977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cf97fa7a7" /></p>
<input type="hidden" name="genseq" value="1552515913" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/" rel="prev">Wird die &#8218;Deutsche Schuld&#8216; am Ende Deutschland regelrecht&nbsp;beerdigen?</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2014/05/23/wir-zeigen-weisse-flagge-fur-den-frieden/"><img class="image aligncenter" src="http://dudeweblog.files.wordpress.com/2014/06/weissesfriedenszeichen-herzjpg.jpg" alt="" width="250" height="150" /></a></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Solange er schwachsinnige Arbeit verrichtet, braucht der Mensch ebenso schwachsinnigen Konsum als Entschädigung für die vergeudete Zeit.", Marius Deniz Bielefeld</p>
<p>"In einer Welt, in der jedes Stückchen Erde, jede Pflanze, jedes Tier und annähernd jedes andere Naturgut, das dem Menschen als Lebensgrundlage dient, bereits irgendjemandem gehört, muss man entweder zu den Besitzenden gehören oder ein Räuber sein, um eine autarke Existenz zu führen.
Und genau betrachtet ist beides dasselbe.
Nein, ein soziales Füreinander und Miteinander in Gemeinschaft wäre schon die ideale Lebensweise .... und diese zu erlernen sollte den Kern des öffentlichen Bildungsauftrages ausmachen." - Udo Rohner</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" target="_blank" rel="noopener">Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld …</a></li>
<li>seit einem Jahr: <a href="https://faszinationmensch.com/2015/08/13/die-aufgaben-der-einzelnen-lebensphasen/" target="_blank" rel="noopener">Die Aufgaben der einzelnen Lebensphasen</a></li>
<li>seit Beginn: <a href="https://faszinationmensch.com/2011/06/12/warum-schuler-unsinnig-buffeln-mussen-brief-eines-vaters-an-seine-tochter-zur-erklarung/" target="_blank" rel="noopener">Warum Schüler unsinnig büffeln müssen – Brief eines Vaters an seine Tochter zur Erklärung</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/"><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 3.074 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18562447"/>
                    <input type="hidden" name="source" value="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9977db6d3" />                    <button type="submit"
		                		                                    >
		                Sign me up!                    </button>
                </p>
            </form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>3.224.266 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/"><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank"><img style="height:114px;width:172px;border:none;" src="https://i1.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/11/01/epilog-was-halten-sie-von-regime-change-vladimir-putin/' title='Epilog: Was halten Sie von Regime-Change, Vladimir Putin? Eine evolutionäre Handreichung zum „Sturz“ westlicher Diktaturen und zur Errichtung eines demokratischen …Weiterlesen →'>   Epilog: Was halten Sie von    Regime-Change, Vladimir Putin?</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/09/27/5-jahre-dokumentation-verbrecherischer-propaganda/' title='Ein paar Daten (Stand: 26.08.2018) Von September 2013 bis August 2018 Veröffentlichte Beiträge: Wörter insgesamt: Veröffentlichte Tickermeldungen: Veröffentlichte Tweets: Leserkommentare …Weiterlesen →'>   5 Jahre Dokumentation    verbrecherischer Propaganda</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://kritisches-netzwerk.de/rss.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://kritisches-netzwerk.de/" title="Subversiv und kritisch gegen Imperialismus, Militarismus, Kapitalismus, Volksverdummung">Kritisches Netzwerk</a></h3><ul><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/7846' title='Italien: Das Bürgereinkommen der Fünf-Sterne-Bewegung Fiktion und Realität von Marianne Arens Seit dem 6. März können sich italienische Staatsbürger für das sogenannte „reddito di cittadinanza“ (Bürgereinkommen) bewerben. Es ist das Prestigeobjekt der mitregierenden Fünf-Sterne-Bewegung (MoVimento 5 Stelle, kurz M5S), die es rechtzeitig vor der Europawahl um [&hellip;]'>Italien: Das Bürgereinkommen der Fünf-Sterne-Bewegung</a></li><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/7844' title='Mehr Macht für Ilhan Omar! &quot;They Dared Speak Out&quot; - &quot;Sie wagten es auszusprechen&quot; von Eric S. Margolis &quot;Wenn du wissen willst, wer dich beherrscht, mußt du nur herausfinden, wen du nicht kritisieren darfst.&quot; (Pseudo-Voltaire Zitat) Etwas Negatives über Israel zu sagen, ist seit langem die dritte Schiene der US-Politik und der Me [&hellip;]'>They Dared Speak Out - Sie wagten es auszusprechen</a></li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYm5yLmRlL2FydGlrZWwvYWt0dWVsbGUtbWVsZHVuZ2VuL2JyYXVuZS1oLXVzZXItdW5kLXJlY2h0ZS1nZXdhbHQtaW0tZnJlaXN0YWF0' title='Neonazis können für ihre Aktivitäten in Sachsen über 60 Objekte nutzen, hinzu kommen rund 25 Läden oder rechte Vertriebe, die Einnahmen für die Szene generieren. Das geht aus einer Aufstellung des innenpolitischen Sprechers der Grünen-Landtagsfraktion, Valentin Lippmann, hervor. Nach Angaben der sächsischen Landesregierung verfügte die extrem rechte Szene 20 [&hellip;]'>Braune Häuser und rechte Gewalt im Freistaat</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvR2VsYndlc3Rlbi1OYWVoZS11bmQtRGlzdGFuei16dS1Qb3NpdGlvbmVuLXZvbi1MZS1QZW4tNDMzNDk1NC5odG1sP3NlaXRlPWFsbA==' title='Mit den Gelbwesten in Frankreich werden vor allem zwei Parteien in Zusammenhang gebracht: Mélenchons La France insoumise (LFI) vom linken Rand und Le Pens Rassemblement national vom rechten. Vertreter der linken Partei hätten sie unermüdlich und hartnäckig verfolgt, um sie auf ihre Seite zu ziehen, berichtete kürzlich Priscillia Ludosky, die zu den ersten In [&hellip;]'>Gelbwesten: Nähe und Distanz zu Positionen von Le Pen</a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2019/03/12/eu-flugzeugtraeger-muss-angela-merkel-heissen/' title='Deutschland muss in der Welt wieder Flagge zeigen. Weil das angesichts der Feindstaatenklausel irgendwie alles ziemlich blöd aussieht, müssen wir das heute unter EU-Flagge regeln. Jetzt ist bei der CDU die Idee geboren, dass wir ganz dringend Flugzeugträger benötigen. Zumindest erstmal einen, damit man der Welt schon mal ein bisschen Angst einjagen kann. Wen [&hellip;]'>EU-Flugzeugträger muss „Angela Merkel“ heißen</a></li><li><a class='rsswidget' href='https://qpress.de/2019/03/11/sind-palaestinenser-die-besseren-versuchstiere/' title='Die Tatsache, dass Israel die Palästinenser zunehmend einmauert, weil die so böse sind und immer auf Israelis losgehen, ist ja hinlänglich bekannt. Das die Palästinenser wiederum die besseren Laborratten sein sollen, erscheint vielleicht doch etwas gewagt. Jetzt kommen ab und an entsprechende Berichte um die die Ecke, die genau das behaupten. Ökonomisch mach [&hellip;]'>Sind Palästinenser die besseren Versuchstiere?</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.reflektion.org" title="Reflektion">Reflektionen Blog</a></h3><ul><li><a class='rsswidget' href='http://www.reflektion.org/4-jahre-nach-fukushima-frauen-sind-japans-hoffnung/' title='von Andreas Müller-Alwart Aus Fukushima haben die Menschen gelernt, aber nicht der Betreiber der Anlage und leider auch nicht die Regierung. Dennoch gibt es Hoffnung für eine andere Energiepolitik. Mehr noch: Es gibt Gemeinden wie Yusuhara, die einhundertprozentig alternative Energiequellen einsetzen und autark von ortsfremden Energielieferanten geworden sin [&hellip;]'>4 Jahre nach Fukushima: Frauen sind Japans Hoffnung</a></li><li><a class='rsswidget' href='http://www.reflektion.org/der-bond-markt-911-und-die-pluenderung-russlands/' title='n einem Buch-Auszug erklärt Lars Schall eine besondere Theorie zu 9/11, derzufolge das Verbrechen durchgeführt wurde, um die Hintergründe eines Leveraged buyout Russlands in den 1990er Jahren zu kaschieren. In den Mittelpunkt stellt Schall ferner eine wichtige Aussage der Autorin Anne Williamson vor dem US-Repräsentantenhaus vom September 1999. Von Lars Scha [&hellip;]'>Der Bond-Markt, 9/11 und die Plünderung Russlands</a></li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://removetheveil.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://removetheveil.net" title="Just another WordPress site">remove the evil</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/12/wissen-was-zaehlt/' title='Auch wenn es Jahre her ist, ich erinnere mich an jede Einzelheit. An jenem Tag, an dem ich mein Schicksal in fremde Hände legte, wachte ich schon früh auf. Als ich meine Wohnung verließ, begrüßten mich die ersten Sonnenstrahlen. Mit der Zeit meinte ich es gut und gab ihr ausreichend viel von meiner. So stand ich deutlich vor der vereinbarten Zeit vor der sch [&hellip;]'>Wissen, was zählt</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/11/der-wert-des-menschen/' title='Alleine schon die Vorstellung, einem Menschen einen Wert gegenüberzustellen, führt zwangsläufig in die Irre. Wenn wir aber bereits mitten auf diesem Irrweg sind, so verwundert es kaum, dass wir das Offensichtliche nicht mehr sehen können. Aus der Perspektive des Tunnelblicks fällt es zudem schwer, das Weite zu sehen und sich ein Bild vom Großen-und-Ganzen zu [&hellip;]'>Der Wert des Menschen</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="haluise" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://haluise.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://haluise.wordpress.com" rel="nofollow">haluise</a> bei <a href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/comment-page-1/#comment-238855">Vom schamanischen Klimawahn&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238853">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="tulacelinastonebridge" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow">tulacelinastonebridg&hellip;</a> bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238846">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="Fluß" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Fluß bei <a href="https://faszinationmensch.com/2019/03/09/mut-machen/comment-page-1/#comment-238830">Mut-machen!</a></td></tr><tr><td title="Am.Selli" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/d112b1991ea1259ca162ed88a0980de3?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Am.Selli bei <a href="https://faszinationmensch.com/2019/03/09/mut-machen/comment-page-1/#comment-238820">Mut-machen!</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/79b08fe01166e0238ccf4e247977d8aa?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.com/2019/03/09/mut-machen/comment-page-1/#comment-238790">Mut-machen!</a></td></tr><tr><td title="Fluß" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Fluß bei <a href="https://faszinationmensch.com/2019/02/24/ist-der-staat-ein-notwendiges-ubel/comment-page-1/#comment-238775">Ist der Staat ein notwendiges&hellip;</a></td></tr><tr><td title="E. Duberr" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cedf65f26557597c82f198b9b135513d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">E. Duberr bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238774">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="NASO" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/b960e010d6e9b4379d71d87a0006f376?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">NASO bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238773">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="tulacelinastonebridge" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow">tulacelinastonebridg&hellip;</a> bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238706">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="Roger Zamofing" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.lifefulfilling.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/262366fefc94c45ecdf7edd999466557?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.lifefulfilling.com" rel="nofollow">Roger Zamofing</a> bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238705">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="E. Duberr" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cedf65f26557597c82f198b9b135513d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">E. Duberr bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238704">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238701">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238666">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr><tr><td title="Sandra" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/ed82f78158fbc4507badd1e784a69663?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Sandra bei <a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/comment-page-1/#comment-238662">Wird die &#8218;Deutsche Schul&hellip;</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related"><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /></div><div id="text-22" class="widget widget_text"><h3>Alte Sprüche des Tages</h3>			<div class="textwidget"><p>&#8222;Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen.&#8220; &#8211; Heidi Langer</p>
</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
										<a href="https://faszinationmensch.com/2012/03/03/kunstgriffe-wie-ich-gegner-platt-rede-ohne-selbst-wirklich-was-zu-sagen/" class="bump-view" data-bump-view="tp">
						38 Kunstgriffe, wie ich Gegner platt rede ohne selbst wirklich was zu sagen ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2013/11/10/ein-paar-praktische-hinweise-im-umgang-mit-mms/" class="bump-view" data-bump-view="tp">
						Ein paar praktische Hinweise im Umgang mit MMS ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2015/08/13/die-aufgaben-der-einzelnen-lebensphasen/" class="bump-view" data-bump-view="tp">
						Die Aufgaben der einzelnen Lebensphasen					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2019/03/10/wird-die-deutsche-schuld-am-ende-deutschland-regelrecht-beerdigen/" class="bump-view" data-bump-view="tp">
						Wird die &#039;Deutsche Schuld&#039; am Ende Deutschland regelrecht beerdigen?					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" class="bump-view" data-bump-view="tp">
						„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2013/11/09/mms1/" class="bump-view" data-bump-view="tp">
						MMS stellt im Körper das gesunde “elektrische Gleichgewicht des Stoffwechsels auf Zellebene” wieder her ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2016/07/08/mms-ein-paar-erfahrungen-mit-cdsplus/" class="bump-view" data-bump-view="tp">
						#MMS : Ein paar Erfahrungen mit CDSplus					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/" class="bump-view" data-bump-view="tp">
						Noch eine versteckte Botschaft in Goethes ’Faust’ ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2013/11/02/geschichte-pyramiden/" class="bump-view" data-bump-view="tp">
						Muss die Geschichte über die Pyramiden neu geschrieben werden?					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2018/11/03/ngos/" class="bump-view" data-bump-view="tp">
						Demokratie Missionare als Todesengel-NGOs im Dienste der Kriegstreiber					</a>
										</li>
				</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8pt;" aria-label="9/11 (14 Einträge)">9/11</a>
<a href="https://faszinationmensch.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-2" style="font-size: 14.409638554217pt;" aria-label="Anarchie (35 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 14.746987951807pt;" aria-label="Angst (37 Einträge)">Angst</a>
<a href="https://faszinationmensch.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-4" style="font-size: 13.060240963855pt;" aria-label="Arbeit (29 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 9.3493975903614pt;" aria-label="Ausbeutung (17 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-6" style="font-size: 17.10843373494pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-7" style="font-size: 21.66265060241pt;" aria-label="Bewusstsein (97 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-8" style="font-size: 10.698795180723pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-9" style="font-size: 10.698795180723pt;" aria-label="Bildung (21 Einträge)">Bildung</a>
<a href="https://faszinationmensch.com/tag/commons/" class="tag-cloud-link tag-link-83714 tag-link-position-10" style="font-size: 8.8433734939759pt;" aria-label="Commons (16 Einträge)">Commons</a>
<a href="https://faszinationmensch.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-11" style="font-size: 20.819277108434pt;" aria-label="Demokratie (86 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-12" style="font-size: 13.228915662651pt;" aria-label="Denken (30 Einträge)">Denken</a>
<a href="https://faszinationmensch.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-13" style="font-size: 9.3493975903614pt;" aria-label="Eigentum (17 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-14" style="font-size: 11.373493975904pt;" aria-label="Eliten (23 Einträge)">Eliten</a>
<a href="https://faszinationmensch.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-15" style="font-size: 8.8433734939759pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://faszinationmensch.com/tag/erziehung/" class="tag-cloud-link tag-link-496968 tag-link-position-16" style="font-size: 8pt;" aria-label="Erziehung (14 Einträge)">Erziehung</a>
<a href="https://faszinationmensch.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-17" style="font-size: 16.771084337349pt;" aria-label="Finanzkrise (49 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-18" style="font-size: 15.084337349398pt;" aria-label="Freiheit (39 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-19" style="font-size: 11.879518072289pt;" aria-label="Freimaurer (25 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-20" style="font-size: 15.927710843373pt;" aria-label="Frieden (44 Einträge)">Frieden</a>
<a href="https://faszinationmensch.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-21" style="font-size: 10.024096385542pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.com/tag/gefuhl/" class="tag-cloud-link tag-link-1191614 tag-link-position-22" style="font-size: 8pt;" aria-label="gefühl (14 Einträge)">gefühl</a>
<a href="https://faszinationmensch.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-23" style="font-size: 8.8433734939759pt;" aria-label="Gehorsam (16 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-24" style="font-size: 12.21686746988pt;" aria-label="Geist (26 Einträge)">Geist</a>
<a href="https://faszinationmensch.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-25" style="font-size: 16.602409638554pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-26" style="font-size: 17.44578313253pt;" aria-label="Geldsystem (54 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-27" style="font-size: 8pt;" aria-label="Gemeinschaft (14 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-28" style="font-size: 11.879518072289pt;" aria-label="Geschichtsfälschung (25 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-29" style="font-size: 8.8433734939759pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-30" style="font-size: 10.698795180723pt;" aria-label="Gewalt (21 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-31" style="font-size: 9.6867469879518pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-32" style="font-size: 11.710843373494pt;" aria-label="Gott (24 Einträge)">Gott</a>
<a href="https://faszinationmensch.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-33" style="font-size: 10.024096385542pt;" aria-label="Grundgesetz (19 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-34" style="font-size: 15.759036144578pt;" aria-label="Herrschaft (43 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-35" style="font-size: 10.361445783133pt;" aria-label="Herrscher (20 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.com/tag/hierarchie/" class="tag-cloud-link tag-link-2061664 tag-link-position-36" style="font-size: 8.3373493975904pt;" aria-label="Hierarchie (15 Einträge)">Hierarchie</a>
<a href="https://faszinationmensch.com/tag/intuition/" class="tag-cloud-link tag-link-3578 tag-link-position-37" style="font-size: 8pt;" aria-label="Intuition (14 Einträge)">Intuition</a>
<a href="https://faszinationmensch.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-38" style="font-size: 10.361445783133pt;" aria-label="Jesus (20 Einträge)">Jesus</a>
<a href="https://faszinationmensch.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-39" style="font-size: 17.277108433735pt;" aria-label="Kapitalismus (53 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-40" style="font-size: 15.421686746988pt;" aria-label="Konkurrenz (41 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-41" style="font-size: 8pt;" aria-label="Konzerne (14 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-42" style="font-size: 17.614457831325pt;" aria-label="Kooperation (55 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-43" style="font-size: 10.698795180723pt;" aria-label="Korruption (21 Einträge)">Korruption</a>
<a href="https://faszinationmensch.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-44" style="font-size: 22pt;" aria-label="Krieg (101 Einträge)">Krieg</a>
<a href="https://faszinationmensch.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-45" style="font-size: 12.55421686747pt;" aria-label="Leben (27 Einträge)">Leben</a>
<a href="https://faszinationmensch.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-46" style="font-size: 15.590361445783pt;" aria-label="Liebe (42 Einträge)">Liebe</a>
<a href="https://faszinationmensch.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-47" style="font-size: 12.21686746988pt;" aria-label="Macht (26 Einträge)">Macht</a>
<a href="https://faszinationmensch.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-48" style="font-size: 11.879518072289pt;" aria-label="Manipulation (25 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-49" style="font-size: 9.6867469879518pt;" aria-label="Matriarchat (18 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-50" style="font-size: 8.8433734939759pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="https://faszinationmensch.com/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-51" style="font-size: 9.3493975903614pt;" aria-label="migration (17 Einträge)">migration</a>
<a href="https://faszinationmensch.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-52" style="font-size: 10.361445783133pt;" aria-label="Mind Control (20 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-53" style="font-size: 10.361445783133pt;" aria-label="Motivation (20 Einträge)">Motivation</a>
<a href="https://faszinationmensch.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-54" style="font-size: 14.746987951807pt;" aria-label="NWO (37 Einträge)">NWO</a>
<a href="https://faszinationmensch.com/tag/parteiensystem/" class="tag-cloud-link tag-link-916593 tag-link-position-55" style="font-size: 8pt;" aria-label="Parteiensystem (14 Einträge)">Parteiensystem</a>
<a href="https://faszinationmensch.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-56" style="font-size: 17.277108433735pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://faszinationmensch.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-57" style="font-size: 8.3373493975904pt;" aria-label="Propaganda (15 Einträge)">Propaganda</a>
<a href="https://faszinationmensch.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-58" style="font-size: 9.3493975903614pt;" aria-label="Regierung (17 Einträge)">Regierung</a>
<a href="https://faszinationmensch.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-59" style="font-size: 8.8433734939759pt;" aria-label="Religion (16 Einträge)">Religion</a>
<a href="https://faszinationmensch.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-60" style="font-size: 10.698795180723pt;" aria-label="Revolution (21 Einträge)">Revolution</a>
<a href="https://faszinationmensch.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-61" style="font-size: 11.036144578313pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-62" style="font-size: 9.6867469879518pt;" aria-label="Russland (18 Einträge)">Russland</a>
<a href="https://faszinationmensch.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-63" style="font-size: 16.096385542169pt;" aria-label="Schule (45 Einträge)">Schule</a>
<a href="https://faszinationmensch.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-64" style="font-size: 9.6867469879518pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-65" style="font-size: 8.8433734939759pt;" aria-label="Selbstbestimmung (16 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-66" style="font-size: 13.566265060241pt;" aria-label="Sklaverei (31 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-67" style="font-size: 8.8433734939759pt;" aria-label="Sprache (16 Einträge)">Sprache</a>
<a href="https://faszinationmensch.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-68" style="font-size: 15.759036144578pt;" aria-label="Staat (43 Einträge)">Staat</a>
<a href="https://faszinationmensch.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-69" style="font-size: 8pt;" aria-label="Terror (14 Einträge)">Terror</a>
<a href="https://faszinationmensch.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 11.373493975904pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://faszinationmensch.com/tag/wahlen/" class="tag-cloud-link tag-link-297464 tag-link-position-71" style="font-size: 8pt;" aria-label="Wahlen (14 Einträge)">Wahlen</a>
<a href="https://faszinationmensch.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-72" style="font-size: 9.3493975903614pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-73" style="font-size: 8.8433734939759pt;" aria-label="Weltkrieg (16 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.com/tag/zinsgeldsystem/" class="tag-cloud-link tag-link-14568054 tag-link-position-74" style="font-size: 8.3373493975904pt;" aria-label="Zinsgeldsystem (15 Einträge)">Zinsgeldsystem</a>
<a href="https://faszinationmensch.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 8.8433734939759pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
				<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.com/category/okologie/" >Ökologie</a> (132)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.com/category/okonomie/" >Ökonomie</a> (318)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.com/category/baumschule/" >Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.com/category/bildung/" >Bildung</a> (126)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.com/category/eim/" >EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (42)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.com/category/erkenntnis/" >Erkenntnis</a> (422)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.com/category/ethik/" >Ethik</a> (234)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.com/category/fotografie/" >Fotografie</a> (4)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.com/category/geschichten/" >Geschichten</a> (44)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.com/category/gesellschaft/" >Gesellschaft</a> (1.412)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.com/category/gesundheit/" >Gesundheit</a> (61)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.com/category/hier-und-jetzt-im-bilde/" >Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.com/category/kriminalitaet/" >Kriminalität</a> (3)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.com/category/kunst/" >Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.com/category/organisation/" >Organisation</a> (43)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.com/category/poesie/" >Poesie</a> (33)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.com/category/politik/" >Politik</a> (453)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.com/category/satire/" >Satire</a> (2)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.com/category/social-network/" >Social Network</a> (9)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.com/category/statistik/" >Statistik</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.com/category/uncategorized/" >Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.com/category/zeitgeschehen/" >Zeitgeschehen</a> (2)
</li>
		</ul>
			</div><div id="author_grid-2" class="widget widget_author_grid"><h3>Die Autoren</h3><ul><li><a href="https://faszinationmensch.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mottnick/"> <img alt='' src='https://0.gravatar.com/avatar/692a0bd8489deea6a8cec84bf6430398?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></div><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://antides.de/" rel="acquaintance" title="Kommentare zum Weltgeschehen" target="_blank">Helmut W. Kreutzer</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/condet020274'>condet020274</a>: &quot;Neue Arbeit&quot; - wie Mitarbeiter noch raffinierter ausgebeutet werden: Die New-Work-Lüge. Genial, kurz, knapp und einfach… 				<a href="http://twitter.com/bartonitz/statuses/1105931328137121803" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Vom schamanischen Klimawahn … <a href="https://faszinationmensch.com/2019/03/13/vom-schamanischen-klimawahn/"> faszinationmensch.com/2019/03/13/vom…</a> <a href="https://t.co/sGP7SINBaS" rel="nofollow">https://t.co/sGP7SINBaS</a> 				<a href="http://twitter.com/bartonitz/statuses/1105927466441469953" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Spannend ... ich kann den youtube-Link auf das Video mit dem Titel &quot;Die eiskalte WAHRHEIT über den Klimawandel.&quot; ni… <a href="https://twitter.com/i/web/status/1105920861700308992"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/bartonitz/statuses/1105920861700308992" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Save the Date – Konferenz Agile Verwaltung in Berlin 2019 <a href="http://agile-verwaltung.org/2019/03/11/save-the-date-konferenz-agile-verwaltung-in-berlin/"> agile-verwaltung.org/2019/03/11/sav…</a> <a href="https://t.co/kz7lWLUWXr" rel="nofollow">https://t.co/kz7lWLUWXr</a> 				<a href="http://twitter.com/bartonitz/statuses/1104970667051573248" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Was in Holland inzwischen die Regel ist, beginnt nun auch in Deutschland, zur Freude von Pflegern und Clienten: 				<a href="http://twitter.com/bartonitz/statuses/1104857886428200960" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://faszinationmensch.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201911y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e4660f7399b8f2f9e16e401b51d00f89">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	<div class="grofile-hash-map-887c563e32b5ff8ec868665ae883a8a3">
	</div>
	<div class="grofile-hash-map-aa3da074de8628fb62c528217b625bbe">
	</div>
	<div class="grofile-hash-map-3d3037927ce23193c30d0f79865df302">
	</div>
	<div class="grofile-hash-map-d112b1991ea1259ca162ed88a0980de3">
	</div>
	<div class="grofile-hash-map-79b08fe01166e0238ccf4e247977d8aa">
	</div>
	<div class="grofile-hash-map-cedf65f26557597c82f198b9b135513d">
	</div>
	<div class="grofile-hash-map-b960e010d6e9b4379d71d87a0006f376">
	</div>
	<div class="grofile-hash-map-262366fefc94c45ecdf7edd999466557">
	</div>
	<div class="grofile-hash-map-9af671eb9ebd633c3b072b508387b6e1">
	</div>
	<div class="grofile-hash-map-ed82f78158fbc4507badd1e784a69663">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request&domain=faszinationmensch.com","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=4f0a987bb6","homeURL":"https:\/\/faszinationmensch.com\/","postID":"16977","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18562447" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://faszinationmensch.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der Mensch - das faszinierende Wesen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e446f5dceb" /><input type="hidden" name="_wp_http_referer" value="/2019/03/13/vom-schamanischen-klimawahn/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.com\/2019\/03\/13\/vom-schamanischen-klimawahn\/":16977};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/03/13/vom-schamanischen-klimawahn/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"https:\/\/faszinationmensch.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F&signup_flow=account&domain=faszinationmensch.com","themeURL":"","xhrURL":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"78fdeff0ac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d9977db6d3\" \/>","referer":"https:\/\/faszinationmensch.com\/2019\/03\/13\/vom-schamanischen-klimawahn\/","canFollow":"1","feedID":"6146321","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F","postID":"16977","shortlink":"https:\/\/wp.me\/p1fSWj-4pP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.com\/16977","statsLink":"https:\/\/wordpress.com\/stats\/post\/16977\/faszinationmensch.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.074 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F&signup_flow=account&domain=faszinationmensch.com\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"41080a7cbc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2019%2F03%2F13%2Fvom-schamanischen-klimawahn%2F","blog_id":"18562447","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=18562447&v=wpcom&tz=1&user_id=0&subd=faszinationmensch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGl7jaQ+oL2KShLDTjNDTth4+8x0sr6gCrxZOvcfBL4KcblVDFV8AIjXshh+e28vMGCis2U0I6UBAJNKHBu2PBk0xiQZzElF9qopAa5HKMaDWMJ1y5SWkm0o/Lm2zJEKxVZN5MvyEz3sAf2YkJl6yZZM7lKOd1Nj+3ZS6T8l1/iXr+Ar3+jW6qe3HKWcxMM4LEW7WVmYK3fRBKxms+uh71ehkPmuKIvWao5BEsMcrJM6ThPNX3F3ft2+9Fvhn4Y/A0Fjrsq'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'1','user_id':'0','post':'16977','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3Rkx0fHowaGR0UVFtVEgydVprSi4wWVNNK2MvSVpXLy89OThPQklGfC8mNE5DckZoLl8sYiV6QkFva2dOUmJMZ1JlN1F5fFMwJVFuakl4bS1mZE5WYkNsSGFRMFh1NHllSi40ZmxuS3lBNmVIP2EzN08/XXhnXXxkXzZzUjFkTlhkVl9PNWxPbXwza2lqVWhGMk1PR1NaaUpFU3JKSnFmc0dXcHo0OTEweT1IZ1FuQ0t6VGxnX0pdRkp3NXJbOEJENWFvLWNKNTArP0NoNnpETEYmdlRuUk1ScEdIPW5wZzFKW35sZ0JQUFI4Qi9Uc1Y3UlpsNn5wRFNHNSt3ckFJOXQrWXcmT0pibmUtWl1pRV9Pc3JkSURLWFZ3SkgySFs5aEpQVCxoTFklYkw0PzBdNnRhbS10X21JN1dEXTMl'}]);
_stq.push([ 'clickTrackerInit', '18562447', '16977' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.294 seconds
	141680 bytes batcached for 300 seconds
-->
