<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld &#8230; | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=faszinationmensch.com&amp;id=18562447&amp;t=1542142729&amp;back=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//faszinationmensch.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld&nbsp;&#8230; Kommentar-Feed" href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttuwyAMhl9ojG3KuqtpzwLEJW45CZxlefuZHFSlndBugn/iD9s/yCkJEwNBIOlHkdxoMRQ5JRO9KB4dzHfq2ZTyJP/GHF6hyAtQUuYqFtVKz+AUQS9SLHSnWhiGMwakWdIAnuulUfNe/IYWZGIG3vdJUc3w0KMCx3ygFjZhb4Gb45QtFgQ/TcSn016ohgNb0RxndVfrlKEUwV+PoxfrbA/cDtmRpYZsRR1M6hFdL7WLi+06qzzLQrNrWrLPRjFtV/BvpESDygnklKNYYZQh0vpzD1qnWoiCW1eEMRyEODuFuf2EeGjLoV2u6CZbkDL1cK3yLWqlV2/WTmQZVK61trVFba5wO/EoHqDtGQ+dtC5q5WrCl/98fe/eXrqPU3e6/AKOx2Cl?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zeit der Erinnerung, des Reflektierens, und der Besinnung&#8230;' href='https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-4ir' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld &#8230;" />
<meta property="og:url" content="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" />
<meta property="og:description" content="Die tiefere geistige Trennlinie zwischen politischen Parteien verläuft nicht zwischen ‚rechts‘ und ‚links‘. Sie verläuft zwischen Schuld und Wert. Carsten Rachow Vor einigen Tag hatte wir durch den…" />
<meta property="article:published_time" content="2018-11-13T18:56:04+00:00" />
<meta property="article:modified_time" content="2018-11-13T19:59:32+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="809" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld&nbsp;&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die tiefere geistige Trennlinie zwischen politischen Parteien verläuft nicht zwischen ‚rechts‘ und ‚links‘. Sie verläuft zwischen Schuld und Wert. Carsten Rachow Vor einigen Tag hatte wir durch den &#039;Zauberer von OZ&#039; vom Kampf um die Geldschöpfung erfahren und das ihn die privaten Bänker bis dato gewonnen haben, und hörte dabei auch, warum es besser ist,&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-16519 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.com/" title="Home">Home</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.com/about/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.com/profil/">Profil</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.com/spenden/">Spenden</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.com/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://faszinationmensch.com/tag/politik/" rel="category tag">Politik</a>		 &gt; Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld&nbsp;&#8230;	</div>

	<div id="post-16519" class="post-16519 post type-post status-publish format-standard hentry category-gesellschaft category-politik tag-geldschopfung tag-geldsystem tag-lebensgeld tag-schuldgeld">
		<h2>Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld&nbsp;&#8230;</h2>
		<div class="info">
			<span class="date">November 13, 2018</span>
			<span class="author"><a href="https://faszinationmensch.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			<blockquote><p><strong>Die tiefere geistige Trennlinie zwischen politischen Parteien<br />
verläuft nicht zwischen ‚rechts‘ und ‚links‘.<br />
Sie verläuft zwischen Schuld und Wert.</strong><br />
Carsten Rachow</p></blockquote>
<p><em>Vor einigen Tag hatte wir durch den &#8218;Zauberer von OZ&#8216; vom Kampf um die Geldschöpfung erfahren und das ihn die privaten Bänker bis dato gewonnen haben, und hörte dabei auch, warum es besser ist, dass die Geldschöpfung in den Händen der Bürger läge (<a href="https://faszinationmensch.com/2018/11/11/geldsystem/" target="_blank" rel="noopener">siehe</a>). Ich bekam nun von <strong>Carsten Rachow</strong> einen Text zur Verbreitung, in dem er sein Konzept für ein neues Geldsystem vorstellt. Sein Vorhaben ist, die SPD davon zu überzeugen, dieses Konzept zu übernehmen und damit wieder ein breite Zustimmung im Volk zu erreichen. Ich finde sein Konzept schlüssig, zumal es mit unverbrauchten Begriffen daher. Es hat was vom <strong>Gradido</strong>, das ich hier schon einmal vorgestellt hatte (siehe: <a class="title" href="https://faszinationmensch.com/2016/03/20/gradido-die-natuerliche-oekonomie-des-lebens-ist-ein-weg-zu-weltweitem-wohlstand-und-frieden-in-harmonie-mit-der-natur/" rel="bookmark">»Gradido, die Natürliche Ökonomie des Lebens, ist ein Weg zu weltweitem Wohlstand und Frieden in Harmonie mit der Natur.«</a>). Gelungen finde ich auch seine Her- und Hinleitung vom Schuldgeld zum Guthabengeld. Also wieder ab ins Regal, jedoch nicht ohne meine Skepsis auszudrücken, dass sich die Oberen der SPD nicht trauen werden, den <a href="https://faszinationmensch.com/2011/09/05/musste-john-f-kennedy-sterben-weil-er-das-geldschopfen-wieder-in-die-hande-des-staates-brachte/" target="_blank" rel="noopener">Weg Kennedys oder Lincolns</a> zu gehen, aber besser wäre das, oder?</em></p>
<p><strong>Das unantastbare Lebensgeld</strong> &#8211; von CARSTEN RACHOW</p>
<p><em><strong>Der Ur-Gedanke des schuldigen Menschen</strong></em></p>
<p>Die Geschichte geht etwa so: Vor ca. 6.000 Jahren im alten Mesopotamien beschlossen einige Menschen, ihrem Volk zuzurufen: „Ihr seid alle voller Schuld vor den Göttern. Ihr müsst opfern. Ihr müsst den Göttern etwas geben.“</p>
<p>Alle nickten, denn es war klar, dass nur so die Schrecken der Natur gebändigt werden konnten. Fortan wusste der Mensch: „Ich bin etwas schuldig.“ Schnell wurden erste große Tempel gebaut (die „Zikkurat“ in Ur oder Ninive) sowie Priester, Tempelbürokratie und Tempelhierarchie erfunden. Wir Heutigen wissen davon, weil wir die alten mesopotamischen Keilschrifttafeln ausgebuddelt haben.</p>
<div data-shortcode="caption" id="attachment_16521" style="width: 605px" class="wp-caption aligncenter"><a href="https://de.wikipedia.org/wiki/Zikkurat"><img data-attachment-id="16521" data-permalink="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/zikurrat-von-ur/" data-orig-file="https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=595&#038;h=253" data-orig-size="1187,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Martin Bartonitz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542137867&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zikurrat von UR" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=595&#038;h=253?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=595&#038;h=253?w=595" class="size-full wp-image-16521" src="https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=595&#038;h=253" alt="" width="595" height="253" srcset="https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=595&amp;h=253 595w, https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=150&amp;h=64 150w, https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=300&amp;h=128 300w, https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=768&amp;h=327 768w, https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg?w=1024&amp;h=436 1024w, https://faszinationmensch.files.wordpress.com/2018/11/zikurrat-von-ur.jpg 1187w" sizes="(max-width: 595px) 100vw, 595px" /></a><p class="wp-caption-text">Zikurrat von UR &#8211; Foto: Wikipedia</p></div>
<p>Die ersten Schriftzeichen der Menschheitsgeschichte waren Schuld- und Warenverzeichnisse: Die Tempelpriester schrieben auf, wer seine Schuld vor den Göttern beglichen hatte und wer nicht. Sie legten überhaupt die Spielregeln fest (gemeinsam mit dem König) und erfanden auch den Zins (obgleich das Wort noch nicht existierte). Das Geld war noch nicht erfunden; bezahlt wurde in Naturalien (Stiere, Hühner, Weizen etc.). Konnte ein „schuldiger“ Bauer seine Schuld nicht tilgen, so wurde ihm ein Vorschuss aus den prall gefüllten Lagern des Tempels gewährt. Diesen hatte er später mit einem kleinen Aufschlag zurückzuzahlen. Konnte er das nicht, musste er Teile seines Landes an den Tempel übertragen.<span id="more-16519"></span></p>
<div data-shortcode="caption" id="attachment_16520" style="width: 378px" class="wp-caption alignright"><img data-attachment-id="16520" data-permalink="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/qatna-tontafeln/" data-orig-file="https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=368&#038;h=236" data-orig-size="1260,809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qatna tontafeln" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=368&#038;h=236?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=368&#038;h=236?w=595" class=" wp-image-16520" src="https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=368&#038;h=236" alt="" width="368" height="236" srcset="https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=368&amp;h=236 368w, https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=736&amp;h=472 736w, https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=150&amp;h=96 150w, https://faszinationmensch.files.wordpress.com/2018/11/qatna-tontafeln.jpg?w=300&amp;h=193 300w" sizes="(max-width: 368px) 100vw, 368px" /><p class="wp-caption-text">Tontafeln aus Qatna, die u.a. Inventarlisten enthalten</p></div>
<p>Hier, vor 6.000 Jahren, erfanden Menschen kraft ihrer geistigen Möglichkeiten diejenigen Zutaten, die wir noch heute in unserer modernen Geldwirtschaft kennen. Vor der Erfindung des Geldes war der Schuldausgleich – und davor der Ur-Gedanke der Schuld. Der Tempel konnte Kredit geben und Zins verlangen. All das basierte auf lediglich einer gedanklichen Annahme: „Du bist den Göttern etwas schuldig.“</p>
<p>Erst 4.000 Jahre später, in Galiläa, kratzte sich ein junger Jude am Hinterkopf und dachte sich: „Da ist doch irgendetwas faul.“ Er erhob sich, ging nach Jerusalem zu den dortigen Tempelpriestern und sagte ihnen: „Ich bin ohne Schuld.“ (nachzulesen in der Bibel). Was meinte er damit? Meinte er, dass er ein unfehlbarer Mensch sei, der sich niemals irrte und alles richtig machen würde? Oder meinte er: „Hey, ihr Priester, was erzählt ihr denn den Leuten? Sie schulden den Göttern überhaupt nichts. Ich bin ohne Schuld.“</p>
<div data-shortcode="caption" id="attachment_16523" style="width: 318px" class="wp-caption alignleft"><a href="https://de.wikipedia.org/wiki/Tempelreinigung"><img data-attachment-id="16523" data-permalink="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180/" data-orig-file="https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=308&#038;h=259" data-orig-size="899,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tempelreinigung Schnorr_von_Carolsfeld_Bibel_in_Bildern_1860_180" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=308&#038;h=259?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=308&#038;h=259?w=595" class=" wp-image-16523" src="https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=308&#038;h=259" alt="" width="308" height="259" srcset="https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=308&amp;h=259 308w, https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=616&amp;h=518 616w, https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=150&amp;h=126 150w, https://faszinationmensch.files.wordpress.com/2018/11/tempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png?w=300&amp;h=252 300w" sizes="(max-width: 308px) 100vw, 308px" /></a><p class="wp-caption-text">Tempelreinigung, Holzschnitt (1860) von Julius Schnorr von Carolsfeld &#8211; Foto: Wikipedia</p></div>
<p>Jesus kritisierte den alten mesopotamischen Ur-Gedanken der Schuld. Dieser Gedanke hatte sich in 4.000 Jahren wie eine gigantische Flutwelle ausgebreitet: Überall hatten Menschen angefangen, den Göttern zu opfern, glaubten kollektiv an ihre vermeintliche Gottesschuld und akzeptierten die herrschende Tempelhierarchie. Jesus nicht – er griff den ganzen Tempel samt Hohepriestern und den Ur-Gedanken der Schuld direkt an: „Ich bin ohne Schuld vor den Göttern. Ich muss nicht opfern. Ich muss kein Geld wechseln. Ihr habt aus dem Hause Gottes eine Räuberhöhle gemacht.“ Wie es ihm danach erging, ist bekannt …</p>
<p>Was Jesus nicht sagte (jedenfalls lesen wir nichts darüber), was er den Tempelpriestern leider nicht zurief, war dieses hier: „Ich bin nicht nur ohne Schuld – ich bin voller Wert.“ Hätte er diesen Hinweis auf seinen Wert zusätzlich ausgesprochen, wer weiß, wie die Menschheitsgeschichte dann verlaufen wäre. Doch dazu später mehr …</p>
<p>So dauerte es noch einmal 1.800 Jahre, bis sich ein anderer junger Mann namens Karl Marx ebenfalls am Hinterkopf kratzte und sagte: „Hier ist doch etwas faul. Irgendetwas stimmt hier nicht.“ Und er fing an, über den Wert des Menschen nachzudenken. „Der Mensch ist doch irgendwie wertvoll, wie kann ich das nur beweisen? An welche Größe kann ich diesen Wert koppeln, wie kann ich den Wert des Menschen sichtbar machen?“ So entwickelte er seine Arbeitswerttheorie: Der Mensch war etwas wert durch seine Arbeitskraft, sein Produktivvermögen. Das Geld, welches ihm dann zufließen sollte (in Form von Lohn), könne nur dann ein gerechter Lohn sein, wenn es an den Arbeitswert gekoppelt sei.</p>
<p><em><strong>Fassen wir kurz zusammen:</strong></em></p>
<p>Zuerst war der Gedanke der Schuld und des Schuldausgleichs. Der Mensch wurde nicht gesehen als „voller Wert“, sondern voller Schuld. Dann kam Jesus und meuterte: „Ich bin ohne Schuld.“ Und dann kam Marx und versuchte, den unsichtbaren Wert des Menschen durch die Bindung an die produktive Arbeitskraft sichtbarer zu machen. Wir haben also – Achtung – einen „roten“ Faden, der direkt vom alten Mesopotamien über Jesus und Marx bis hinein in die SPD läuft. Dies aber nur dann, wenn die SPD immer wieder und unbeirrbar den Menschen zuruft: „Ihr seid voller Wert.“ Sozialpolitisch folgt daraus eine demokratisch gewollte Veränderung des Geldsystems.<br />
Politischer Exkurs:</p>
<p>Schon hier will ich anmerken, dass die SPD mit diesem roten Faden alle politischen Gegenargumente, die aus den christlichen Parteien kommen werden und die eine Veränderung unseres Geldwesens verhindern wollen, locker wird kontern und entkräften können. Denn schließlich war es der Jesus der Christen, der den Schuldgedanken kritisierte. Jede neoliberale Ökonomik basiert auf diesem Schuldgedanken. Die CDU wird also kaum kontern können, eigentlich müsste sie &#8211; in der Denktradition Jesu stehend &#8211; der SPD sogar beipflichten. Wenn sie dies nicht tut, muss sie einräumen, weiterhin dem alten Schuldgedanken folgen zu wollen. Eine christliche Partei aber, die Menschen weiterhin für schuldig erklärt, obwohl Jesus genau das bestritt, kann von der SPD geistig leicht besiegt werden. Alles, was die SPD dazu lernen muss, ist die Entwicklung einer „Sprache des Wertes“. Damit gebe ich der SPD ein argumentativ unschlagbares Gedankengebäude an die Hand.<br />
Von der Schuld zum Wert: Was wäre gewesen, wenn …</p>
<p>… damals in Mesopotamien die Priester eine andere Geschichte erzählt hätten? Stellen wir uns einmal vor, sie hätten statt einer Schuld-Geschichte eine Wert-Geschichte erzählt. Dann wäre vielleicht diese Story zu hören gewesen:</p>
<p>„Hey Leute, wir haben gerade mit den Göttern telefoniert und jetzt haben wir eine tolle Nachricht für euch: Ihr schuldet den Göttern nichts. Im Gegenteil: Ihr seid alle voller Wert. Die Götter haben euch unermesslichen Wert schon mitgegeben.“<br />
„Prima“, würde dann das Volk gedacht haben, „dann brauchen wir ja auch nicht mehr zu opfern, dann brauchen wir ja dem Tempel nichts mehr zu geben.“</p>
<p>„Richtig“, würde der Tempel ergänzen, „statt regelmäßig Stiere und Tauben und Weizen an den Tempel abzuliefern, sollt ihr jetzt etwas vom Tempel bekommen. Die Götter wollen, dass wir etwas an euch auszahlen, quasi als Symbol für den Wert, den ihr alle schon habt. Wir Priester sollen uns einfallen lassen, wie wir wenigstens einen Teil dieses göttlichen Wertes symbolisch an euch weiterreichen …“</p>
<p>Tja, und spätestens an dieser Stelle wäre diese schöne, rein geistige Wert-Geschichte in der realen Welt steckengeblieben. Selbst dann, wenn die alten Priester diesen anderen Ur-Gedanken verkündet hätten, selbst dann, wenn sie „Wert“ statt „Schuld“ gerufen hätten, woher wollten sie all die Stiere, Ochsen, Hühner und Tauben nehmen, die sie symbolhaft gerne hätten auszahlen wollen? Das Geld war schließlich noch nicht erfunden und sie konnten ja Stiere und Weizen nicht aus dem Nichts erschaffen …</p>
<p>Wir Heutigen können das. Wir erschaffen tatsächlich „Stiere aus dem Nichts“, denn wir schöpfen Geld aus dem Nichts &#8211; und folgen dabei unverändert dem uralten Schuldgedanken: Jedes aus dem Nichts geschöpfte Zentralbankgeld (wie auch das von Privatbanken geschöpfte Giralgeld) wird in Form einer Schuld weiterverteilt, als Kredit. Wie damals die alten Priester die vermeintliche Gottesschuld erst geistig erfinden mussten und sie dann an das Volk verteilten, verteilen auch wir heute noch über die Notenbanken immer nur eines, nämlich Schuld. Unser Geldsystem ist ein sehr ausdifferenziertes Schuldenverteilungssystem: Die Banken melden ihren Geldbedarf bei der Zentralbank an, diese erschafft aus dem Nichts das benötigte Geld und reicht es als Kredit weiter an die Banken. Diese setzen dann das Kreditspiel fort und verleihen es an kreditwürdige Schuldner. Die Geschäftsbanken prüfen dabei nicht deinen Menschenwert, deine Würdigkeit, sie prüfen nur deine Kreditwürdigkeit.</p>
<p>Was wir noch immer nicht verteilen, ist Wert. Obwohl wir es heute technisch könnten, verteilen wir noch immer nicht einen Teil dieses Menschenwertes in Form von Geldsymbolen an eben diese wertvollen Menschen. Ich ermutige die SPD daher, sich in direkter Linie mit Jesus und Marx für eine Befreiung der Menschen von diesem Schuldgedanken einzusetzen.</p>
<p>Vom Ur-Gedanken der Schuld hin zum Gedanken des Wertes – es ist diese geistige Weiterentwicklung, die ich von der SPD erwarte. Was Jesus begonnen hatte, als er seine Schuld vor den Göttern bestritt und was Marx versuchte, an den Arbeitswert des Menschen zu koppeln, kann und muss von Sozialdemokraten beherzt aufgegriffen und weiterentwickelt werden. „Du bist voller Wert“ – dieser moderne Weckruf muss endlich erklingen und gesellschaftspolitisch gelebt werden. Die Menschen warten darauf; sie sind durstig.</p>
<p>Die SPD muss begreifen: Sozialpolitik ohne die Unterstützung einer Geldpolitik des Wertes ist letztlich relativ wertlos, da alle Sozialtransfers der Gegenwart aus einem schuldenbasierten Geldsystem bezahlt werden. Es ist eine ökonomische und geldtheoretische Unredlichkeit zu behaupten, „Geld sei positiv erwirtschaftet“ worden und es könne „nur verteilt werden, was zuvor erwirtschaftet wurde“ – denn auch das erwirtschaftete BIP basiert auf Schulden. Verteilt werden stets nur Schuldverhältnisse, mehr nicht.</p>
<p>Die gesamte im Einsatz befindliche Geldmenge M3 besteht zu 100% aus monetarisierten Schulden. Zu Beginn jeder Geldschöpfung steht das Schuldverhältnis. Jeder Euro wird als Kredit in den Geldkreislauf eingespeist. Der erste Buchungssatz auf der Aktivseite bei der EZB lautet: „Forderung aus Kredit an Bank“. Was wir zukünftig brauchen, ist ein ergänztes, ein im wahrsten Wortsinne „bereichertes“ Geldsystem, welches auf dem Gedanken des Menschenwertes aufbaut und in symbolhafter Weise einen kleinen Teil dieses Wertes monetarisiert – und an die Menschen auszahlt. Hierauf muss sozialdemokratische Politik zielen.</p>
<p>Die Geldpolitik der Zukunft wird also nicht nur Schulden in den Geldkreislauf einspeisen, sondern zusätzlich positive Werte, mithin „Guthaben“. Technisch wird dazu kein neues Geld benötigt. Es genügt, einen Teil der bereits erschaffenen Geldmenge M3 „umzuwidmen“ und neu zu verbuchen. Im Ergebnis werden Schulden verwandelt in Wertguthaben – und diese können dann ausgezahlt werden. Was den alten mesopotamischen Priestern nicht möglich war, ist den modernen Priestern leicht möglich …</p>
<p>Im Geldsystem der Zukunft sollen also nicht nur ausschließlich Schulden erschaffen und verteilt werden, sondern auch Guthaben. Der moderne Tempel (die EZB) ist technisch fähig, aus dem Nichts ein Guthaben zu erschaffen, welches von Staaten und Menschen abgerufen werden kann. Nicht als Kredit, nicht als Last, sondern als Anerkennung ihres Wertes „vor den Göttern“, als vitalisierende Lebenskraft. Geld wird damit teilweise zu symbolhaftem Blut, zu einer fließenden Lebenskraft. Wie die Farbe des Blutes rot ist, muss daher auch die Geldpolitik der Zukunft „rot“ werden. Wird sie das nicht, bleiben wir alle stecken in einer Schuld, die es gar nicht gibt.</p>
<p>Ich werde nun zeigen, welche geistigen Veränderungen und Verbesserungen nötig sind, damit die SPD zu der kraftvollen Stimme des Wertes werden kann, auf die die Welt seit 6.000 Jahren wartet.</p>
<p><em><strong>Die Würde des Menschen ist unantastbar und gleichwertig.</strong></em></p>
<div data-shortcode="caption" id="attachment_6024" style="width: 342px" class="wp-caption alignright"><img data-attachment-id="6024" data-permalink="https://faszinationmensch.com/2013/06/16/testament_satans/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789/" data-orig-file="https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=332&#038;h=437" data-orig-size="1165,1533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Declaration_of_the_Rights_of_Man_and_of_the_Citizen_in_1789" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=332&#038;h=437?w=228" data-large-file="https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=332&#038;h=437?w=595" class=" wp-image-6024" src="https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=332&#038;h=437" alt="" width="332" height="437" srcset="https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=332&amp;h=437 332w, https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=664&amp;h=874 664w, https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=114&amp;h=150 114w, https://faszinationmensch.files.wordpress.com/2013/06/declaration_of_the_rights_of_man_and_of_the_citizen_in_1789.jpg?w=228&amp;h=300 228w" sizes="(max-width: 332px) 100vw, 332px" /><p class="wp-caption-text">Deklaration der Menschenrechte 1789 &#8211; Mit dem Allsehenden Auge der Geheimlogen</p></div>
<p>Am 10.12.1948 geschah etwas Großes: Erstmalig in ihrer Geschichte verkündeten Menschen mit den Allgemeinen Menschenrechten („UN-Charta“), dass der Mensch von Geburt an einen inneren Wert habe, dass er wertvoll sei und dass alle Menschen gleichen Wertes seien. Diese „Gleichwertigkeit“ des Menschenwertes ist extrem wichtig und darf nicht verwechselt werden mit „Gleichheit“.</p>
<p>Ebenfalls 1948 schrieben die Deutschen ihre neue Verfassung auf. Im Angesicht der grauenhaften Schrecken der Nazi-Diktatur sollte eines nie wieder passieren: Die Würde eines Menschen sollte nie wieder angetastet werden können – von staatlichen Stellen. Die Deutschen erklärten die Würde für „unantastbar“. Sie erklärten sie nicht für „gleichwertig“. Artikel 1 regelt die unantastbare Würde, Artikel 3 die Gleichheit vor dem Recht: Alle Männer und Frauen sollen vor dem Recht gleich sein. Gleichheit vor dem Recht bedeutet nicht zwangsläufig, auch gleichen Wertes zu sein. Die deutsche Verfassung ist hier nicht klar genug. Ihre Würde ist zwar unantastbar, doch ist sie deshalb auch bei allen Menschen gleichen Wertes? Theoretisch könnten wir aus der deutschen Verfassung auch eine Menschenwürde ableiten, die als ungleichwertig gedeutet werden könnte. Vor dem Angesicht des Rechtes würden dann auch diese nun ungleichwertigen Menschen nach gleichen Rechtsmaßstäben behandelt werden können.</p>
<p>Nur in der UN-Charta wird klar gesagt, dass alle Menschen „gleichwertig“ sind. Ich fordere daher die SPD auf, immer wieder auf eine entsprechende Ergänzung und Klarstellung der deutschen Verfassung zu drängen. Selbst wenn sich eine Verfassungsänderung politisch nicht durchsetzen ließe, so wäre allein die öffentliche Diskussion darüber ein enormer Zugewinn für die SPD: Nur sie würde einfordern, dass wir alle „gleichen Wertes“ sind. Und Millionen Menschen würden aufmerksam zuhören, denn diese Forderung hätte gesellschaftspolitische Konsequenzen und würde die realen Verhältnisse massiv beeinflussen, da die SPD eine neue Geldpolitik anstreben würde.</p>
<p>Von Jesus zu Marx zur SPD – ich sagte ja, dass es hier einen roten Faden gibt. Die Botschaft ist die Sichtbarmachung des unsichtbaren Menschenwertes in der realen Welt. Geistig hat es fast 6.000 Jahre gedauert, bis allein dieser Gedanke aufgeschrieben werden konnte – nun muss er sukzessive in gesellschaftliche Formen transferiert werden. Das mächtigste Gesellschaftssystem, welches wir heute kennen, ist das Geldsystem. „Geld regiert die Welt“ – doch genau hier, in diesem System, regiert noch immer die alte Schuld-Idee. Es wird Aufgabe der SPD sein, den unermesslichen inneren Menschenwert, den Jesus und Marx erahnten, in symbolhafter Weise zu monetarisieren. Ohne eine Geldpolitik des Wertes bleibt andernfalls jede Sozialpolitik ein relativ wertloses Bemühen.</p>
<p><em><strong>Menschenwert, Arbeit, Einkommen und neue Geldpolitik</strong></em></p>
<p>Der moderne Tempel soll „gutes“ Geld auszahlen. Um das zu können, wird eine „Wertbindung“ des Geldes benötigt. Früher erfolgte diese Wertbindung des Geldes durch Hinterlegung von Silber und Gold. Diese Wertbindung ist mittlerweile entfallen. Der Wert des modernen Geldes ist nur noch an den kollektiven Schuldgedanken sowie an die Wirtschaftskraft eines Landes gebunden. Die Notenbank steuert den Geldfluss hauptsächlich mit zwei Größen: mit der Geldmenge M3 und ihrer Relation zum BIP, zur Wirtschaftskraft eines Landes.</p>
<p>Die SPD wird nun eine zusätzliche und vollkommen neue Wertbindung des Geldes fordern: „Wir wollen den Wert des Geldes direkt an den unermesslichen Wert des Menschen binden.“ Ein „höherer“ Wert als diese Bindung an den Menschenwert ist geistig kaum denkbar, denn der Menschenwert hat eindeutig spirituellen Charakter. Gut so: Je höher ein Wert hängt, desto schwerer kann er politisch attackiert werden. Auch der Schuldgedanke war religiös-spiritueller Natur und hatte die Kraft, sich 6.000 lange Jahre zu halten …</p>
<p>Die EZB zahlt dann an jeden Menschen lebenslang Geld aus. Sie wird von einem Schuldverteiler zu einem Guthabenverteiler. Wie hoch dieser Geldbetrag ist, muss gesellschaftlich vereinbart werden. Die wesentlichen Eckdaten zur Berechnung einer angemessenen Höhe sind vorhanden. Und die dafür benötigte Geldmenge M3 ist ebenfalls schon erschaffen. Schönerweise war es eine SPD-geführte Regierung unter Kanzler Schröder und Finanzminister Eichel, die völlig ahnungslos und unbewusst diejenigen monetären Voraussetzungen geschaffen haben, die uns heute sehr hilfreich sein werden.</p>
<p>Die von rot-grün damals gewollte Liberalisierung der Finanzmärkte hat zu einer enormen Ausweitung der Geldmenge geführt – und damit zu einer enormen Schuldenausweitung (anders geht es auch nicht innerhalb dieses Geldsystems). Vor der Liberalisierung hatte die Geldmenge ein bestimmtes Verhältnis zur Wirtschaftskraft BIP – nach der Liberalisierung war dieses Verhältnis „explodiert“. Plötzlich waren riesige Mengen an Geld („Liquidität“) in der Welt, ein Vorgang, der geldtheoretisch bis dahin niemals hätte begründet werden können. Seien wir dankbar, dass es doch passierte: Denn die riesige Geldmenge, die heute zirkuliert, reicht bequem aus, um einen Teil davon umzuwidmen in Guthaben.</p>
<p>Die SPD kann sich bei Schröder und Eichel bedanken: Ohne ihre Liberalisierung würden die Gegner einer neuen, wertebasierten Geldpolitik sofort auf die Gefahren einer Geldmengenexplosion und damit auf eine Hyper-Inflation hinweisen. Doch mittlerweile haben wir diese Explosion erlebt – ohne Inflation, ohne kollabierende Gütermärkte. Wir wissen also, dass eine explodierte Geldmenge unter bestimmten Bedingungen keinen wirtschaftlichen Schaden anrichtet. Nun gilt es, diese bereits erschaffene Geldmenge zu nutzen und sie teilweise „umzubuchen“ in auszahlbare Guthaben.</p>
<p>Nach meinen ersten Berechnungen könnte in Deutschland ein Betrag von monatlich 2.000,- € völlig problemlos an jeden Bürger ausgezahlt werden. Weder müsste dafür die Geldmenge erhöht noch müssten zusätzliche Schulden gemacht werden. Geldpolitisch noch weniger problematisch wäre es, wenn politisch entschieden würde, dass der volle Betrag erst ab dem 16. Lebensjahr abgerufen werden kann. Vorstellbar wäre eine prozentuale Staffelung nach Lebensjahren: Beginnend mit der Geburt würden bis zum 16. Lj. alle 4 Jahre jeweils 25 % abgerufen werden können.</p>
<p>Die neue und dringend benötigte geistige Koppelung des Geldes an den Menschenwert setzt die geistige Entkoppelung des Geldes von der Arbeit voraus. Marxs Versuch, den unsichtbaren Wert des Menschen über seine Arbeitskraft sichtbarer zu machen, war einerseits ein Fortschritt, andererseits reduzierte er damit den Menschenwert auf seinen Arbeitswert. Die SPD darf diese „Verengung“ des Wertebegriffes nicht weiter stützen. Sie kann sich dabei auf die UN-Menschenrechtscharta berufen: Der Mensch ist schon von Geburt an voller Wert, nicht erst dann, wenn er arbeitet. Die Geldpolitik der Zukunft soll kein Geld an den Menschen auszahlen, weil er zur Arbeit fähig ist, sondern weil er Mensch ist.</p>
<p>Die SPD wird dann geistig eine zweite Entkoppelung vornehmen müssen: Zur vollen Freilegung des Menschenwertes muss dieser Wert nicht nur befreit werden von dem Gedanken der Arbeit, er muss auch befreit werden von dem Gedanken des Einkommens. Beide Begriffe sind so eng miteinander verbunden, dass jeder Mensch, der an Arbeit denkt, auch an Einkommen denkt, und denkt er an Einkommen, denkt er an Arbeit. Warum? Weil „das Blut des Lebens“, also der stete Zufluss von Geld, geistig direkt verbunden ist mit Arbeit und Einkommen. Doch diese geistigen Verbindungen sind kein Naturgesetz, sondern wurden von Menschen konstruiert. Diese Bindungen müssen zuerst geistig und dann gesellschaftspolitisch gelockert werden. Die Zentralbank der Zukunft zahlt dann keinen Kredit aus, sie zahlt auch keinen Lohn aus, sie überweist keinerlei Einkommen – sie zahlt einen Teil desjenigen Wertguthabens aus, welches jedem Menschen innewohnt.</p>
<p>Deshalb darf die SPD kein „bedingungsloses Grundeinkommen“ fordern. Zwar deuten diese Begriffe in eine scheinbar völlig neue Richtung, doch da dieser Geldfluss an Bürger unverändert an die „alten“ Begriffe Schuld, Arbeit und Einkommen gekoppelt ist, bedeutet dieser Geldtransfer nur die Fortsetzung des alten Schuldenspiels in neuen Gewändern. Für den politischen Gegner ist es ein Leichtes, hier zu obsiegen: Er braucht nur von der sozialen Hängematte und den vielen arbeitsfaulen Menschen zu reden, und schon ist die SPD mit einem solchen Grundeinkommen gescheitert. Stellt er noch die Frage, wie das finanziert werden soll, ist der Drops gelutscht. Denn natürlich müsste ein solches Grundeinkommen über Kredite finanziert werden …</p>
<p>Solange die SPD sich gedanklich auf diesem „sumpfigen“ Spielfeld bewegt, wird sie von den ökonomischen Sachzwängen sozialpolitisch beschränkt. Dieses Spielfeld ist, wie ich gezeigt habe, das des scheinbar schuldigen Menschen und das einer zu 100% kreditbasierten Geldschöpfung und anschließender Geldverteilung. Man kann dieses Spielfeld guten Gewissens auch als „neoliberale Ökonomie und Geldtheorie“ bezeichnen. Die geistige Kunst besteht darin, dass neoliberale Spielfeld selbst zu erweitern und es dadurch zu verlassen – und dann die erste Partei zu sein, die sich auf dem neuen Gelände bewegt. Dies gelingt, wie skizziert, wenn die SPD neu denkt und sich geistig von der Schuld hin zum Wert bewegt.</p>
<p>Erst dann kann sie das begründen, fordern und finanzieren, was ich in Anlehnung an die unantastbare Menschenwürde und an die Gleichwertigkeit aller Würde das „unantastbare Lebensgeld“ nennen möchte.</p>
<p><em><strong>Das unantastbare Lebensgeld</strong></em></p>
<p>Ich wähle meine Worte sehr bewusst. Das neue Wort vom „unantastbaren Lebensgeld“ ist eine sprachliche Neuschöpfung, der eine geistige Neuschöpfung vorausging. Ich bitte darauf zu achten, dass keine der innerhalb des alten Spielfeldes benutzten Begriffe wie Schuld, Kredit, Arbeit oder Einkommen berührt werden. Exakt das meine ich, wenn ich von einer „Entkoppelung“ bestimmter Werte oder Begriffe rede.<br />
Das unantastbare Lebensgeld (kurz: ULG) ist inhaltlich völlig befreit von Schuld, Kredit, Arbeit oder Einkommen. Es ist nicht mehr an diese alten Begriffe gekoppelt. Seine Kraft gewinnt das ULG alleine aus der Menschenwürde und aus seiner Bindung an den unermesslichen Wert des Menschen, ein Wert, den wir endlich nach langen und harten 6.000 Jahren in allen Menschen als „gleichwertigen“ Wert erkannt haben.<br />
Dieser allen Menschen innewohnende, unsichtbare und zugleich unbegrenzte Wert soll nun durch das ULG symbolisiert werden. Niemand weiß, woher dieser Menschenwert kommt; scheinbar kommt er aus dem „Nichts“ – und deshalb muss auch sein symbolhafter Ausdruck in Form von Geldeinheiten aus dem Nichts kommen. Damit sind wir bei unseren Noten- oder Zentralbanken: Sie sind es, die demokratisch legitimiert Geld aus dem Nichts heraus erschaffen dürfen – und deshalb können sie auch das ULG erschaffen.</p>
<p>Die Verwandlung von Schuld in Wert beginnt dabei mit der ersten Verbuchung: Statt wie bisher einen Geldbetrag als Kredit zu verbuchen (und damit eine Forderung zu begründen), soll nun ein Geldbetrag als „Guthaben“ verbucht werden. Die Auszahlung dieses ULG-Guthabens vollzieht sich dann buchungstechnisch exakt so wie jede Auszahlung aus Guthaben heraus. Die EZB könnte die ULG-Guthaben, die sie erschafft, sogar als „Eigenkapital“ ausweisen – juristisch würde dann jeder Mensch Miteigentümer der EZB. Auch hier also nichts grundsätzlich Neues, denn schon heute gehört die EZB den EU-Mitgliedsstaaten und damit dem Volk.</p>
<p>Auf nationaler Ebene würde ein Staat wie Deutschland nun keine Schulden machen, wenn diese ULG-Guthaben abgerufen und ausgezahlt würden. Die schon bestehenden Geldverteilerstationen, also die Bundesbank und alle Geschäftsbanken, könnten das ULG an die Menschen verteilen. Das böse Image der Banken könnte sich wandeln: Banken würden „Auszahler von Lebensgeld“ werden. Welch‘ ein Aufatmen bei den vielen Menschen, die in den Banken arbeiten und ebenso fürchten, morgen arbeits- und geldlos auf der Straße zu sitzen. Mit dem ULG werden auch sie in die Lage versetzt, angstfreier leben zu können.</p>
<p>Plötzlich wäre auch jeder Mensch ein kreditwürdiger Mensch. Nichts liebt die Bank mehr als den Beamten, der einen Kredit möchte. Warum? Sind die investiven Ideen eines Beamten besser als die anderer Menschen? Ist sein unternehmerischer Weitblick besser? Was macht den Beamten kreditwürdiger als den Freiberufler? Die Antwort ist simpel: Die Bank weiß, dass dem Beamten lebenslang Geld zufließen wird, denn der Staat bezahlt ihn, also wir alle. Eine bessere Sicherheit gibt es kaum. Es ist allein der gesicherte Zufluss an Geld, der den Kredit besichert. Exakt diese Sicherheit hätten nun alle Menschen, da ihnen lebenslang ihr ULG zufließen würde. Die Folge könnte nicht nur ein deutliche Konsumbelebung sein (die Leute würden ihr Geld nicht groß sparen, sondern ausgeben, weil sie ja wissen, dieses Geld fließt stetig …), sondern auch eine erhöhte Kreditnachfrage.</p>
<p>Das ULG belebt nicht nur den Menschen, sondern auch die von Menschen gebildeten Gemeinschaften. Wir könnten eine angstfreiere Gesellschaft aufbauen. Krankheiten würden nachlassen. Menschen hätten eine Zukunft, könnten aufatmen. Die Konjunktur würde belebt. Das BIP würde steigen. Und die Sozialausgaben des Staates würden sinken(!), weil mit dem ULG viele Sozialtransfers überflüssig werden. Bürokratien könnten abgebaut werden.</p>
<p>Die unverständliche Komplexität des deutschen Sozialversicherungs- und Steuerrechts liegt wie eine schwere Last auf den Bürgern. Beide Bereiche könnten erheblich verschlankt werden. Beide Bereiche unterdrücken heute diejenigen, denen sie eigentlich helfen wollen. Nichts ist ungerechter als ein System, welches nicht verstanden wird. Dann braucht man Experten („Steuerberater“) und schon wieder ist man abhängig.</p>
<p>Das ULG wird diese Bereiche verändern.</p>
<p>Die SPD könnte sich kein besseres Gesellschaftsprojekt wünschen. Das unantastbare Lebensgeld hat die Kraft, Menschen in ihren Herzen zu berühren und die Gesellschaft zu verändern. Von Schuld hin zum Wert, von Jesus über Marx hinein in eine bessere Zukunft – das ist, was die SPD begehren, verkünden und leisten sollte.</p>
<p>Allein in Deutschland warten etwa 25,0 Mio. Menschen auf diesen sozialdemokratischen Weckruf …</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" data-text="Weg vom Schuldgeld, hin zum unantastbaren Lebensgeld ..." data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2018%2F11%2Ftempelreinigung-schnorr_von_carolsfeld_bibel_in_bildern_1860_180.png&#038;description=Weg%20vom%20Schuldgeld%2C%20hin%20zum%20unantastbaren%20Lebensgeld%20..." data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-16519-5beb3b097efc8' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=18562447&amp;post_id=16519&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-16519-5beb3b097efc8' data-name='like-post-frame-18562447-16519-5beb3b097efc8'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.com/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://faszinationmensch.com/tag/politik/" rel="category tag">Politik</a></span>
			<span><span class="tags">Schlagwörter: </span><a href="https://faszinationmensch.com/tag/geldschopfung/" rel="tag">Geldschöpfung</a>, <a href="https://faszinationmensch.com/tag/geldsystem/" rel="tag">Geldsystem</a>, <a href="https://faszinationmensch.com/tag/lebensgeld/" rel="tag">Lebensgeld</a>, <a href="https://faszinationmensch.com/tag/schuldgeld/" rel="tag">Schuldgeld</a></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (1)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-233076" class="comment byuser comment-author-muktananda13 even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e9c499882d830ce935d068b7d229cbfe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				muktananda13			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				November 13, 2018 um 9:23 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/?replytocom=233076#respond' onclick='return addComment.moveForm( "comment-233076", "233076", "respond", "16519" )' aria-label='Antworte auf muktananda13'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-233076">
					<p>Ihr seid hierzu im Irrtum&#8230;<br />
Als Jesus sagte, er sei ohne Schuld, meinte er das Karma- den spirituellen Wirbel der Ursache und Wirkung, die geistige Anhäufung eigener Ladungen, die alle Verkörperungen verursachen und verfolgen.<br />
Er sei ohne karmische Folgen, karmalos &#8211; ganz ohne geistige Ladung.Pur, rein, ursach- und wirkungslos.Reines Bewusstsein. Er meinte keineswegs die materielle Schuld, sondern die absolut geistige.</p>
<p>Dass ihr dies verwechselt, ist ja ersichtlich.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://faszinationmensch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ed1dbcb13c" /><input type="hidden" name="_wp_http_referer" value="/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='16519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cee5fbc7e8" /></p>
<input type="hidden" name="genseq" value="1542142729" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/" rel="prev">Zeit der Erinnerung, des Reflektierens, und der Besinnung&#8230;</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2014/05/23/wir-zeigen-weisse-flagge-fur-den-frieden/"><img class="image aligncenter" src="http://dudeweblog.files.wordpress.com/2014/06/weissesfriedenszeichen-herzjpg.jpg" alt="" width="250" height="150" /></a></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Solange er schwachsinnige Arbeit verrichtet, braucht der Mensch ebenso schwachsinnigen Konsum als Entschädigung für die vergeudete Zeit.", Marius Deniz Bielefeld</p>
<p>"In einer Welt, in der jedes Stückchen Erde, jede Pflanze, jedes Tier und annähernd jedes andere Naturgut, das dem Menschen als Lebensgrundlage dient, bereits irgendjemandem gehört, muss man entweder zu den Besitzenden gehören oder ein Räuber sein, um eine autarke Existenz zu führen.
Und genau betrachtet ist beides dasselbe.
Nein, ein soziales Füreinander und Miteinander in Gemeinschaft wäre schon die ideale Lebensweise .... und diese zu erlernen sollte den Kern des öffentlichen Bildungsauftrages ausmachen." - Udo Rohner</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a href="https://faszinationmensch.com/2018/09/05/organtransplantationsmafia/" target="_blank" rel="noopener">Der Organtransplantationsmafia wird Tür und Tor geöffnet …</a></li>
<li>seit einem Jahr: <a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" target="_blank" rel="noopener">„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist …</a></li>
<li>seit Beginn: <a href="https://faszinationmensch.com/2011/06/12/warum-schuler-unsinnig-buffeln-mussen-brief-eines-vaters-an-seine-tochter-zur-erklarung/" target="_blank" rel="noopener">Warum Schüler unsinnig büffeln müssen – Brief eines Vaters an seine Tochter zur Erklärung</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/"><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 2.797 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18562447"/>
						<input type="hidden" name="source" value="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f4f00a50c5" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>3.069.218 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/"><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank"><img style="height:114px;width:172px;border:none;" src="https://i1.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/11/01/epilog-was-halten-sie-von-regime-change-vladimir-putin/' title='Epilog: Was halten Sie von Regime-Change, Vladimir Putin? Eine evolutionäre Handreichung zum „Sturz“ westlicher Diktaturen und zur Errichtung eines demokratischen …Weiterlesen →'>   Epilog: Was halten Sie von    Regime-Change, Vladimir Putin?</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/09/27/5-jahre-dokumentation-verbrecherischer-propaganda/' title='Ein paar Daten (Stand: 26.08.2018) Von September 2013 bis August 2018 Veröffentlichte Beiträge: Wörter insgesamt: Veröffentlichte Tickermeldungen: Veröffentlichte Tweets: Leserkommentare …Weiterlesen →'>   5 Jahre Dokumentation    verbrecherischer Propaganda</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://kritisches-netzwerk.de/rss.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://kritisches-netzwerk.de/" title="Subversiv und kritisch gegen Imperialismus, Militarismus, Kapitalismus, Volksverdummung">Kritisches Netzwerk</a></h3><ul><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/7560' title='Die europäische Hydra Lohn- und Sozialdumping – Wettbewerbsrecht als Ausweg von Susanne Wixforth und Werner Buelen / A&amp;W blog Der Kampf gegen grenzüberschreitenden Sozialbetrug und -missbrauch kann am besten mit dem Ringen gegen das mythische Monster Hydra beschrieben werden – die vielköpfige Wasserschlange der griechischen Sagen. Dieser Konflikt ist ung [&hellip;]'>Die europäische Hydra: Lohn- und Sozialdumping – Wettbewerbsrecht als Ausweg</a></li><li><a class='rsswidget' href='https://kritisches-netzwerk.de/node/7559' title='Wenn Seifenblasen Politik machen: viel Rauch um Nichts (eine zugegeben – „ziemlich verrückte“ Kurzgeschichte) Vor kurzem habe ich ein phantastisches Stichwort von dem ich - wenn ich mich recht entsinne - schon einige Jahre zuvor bei einem Kabarettauftritt von Hagen Rether das erste Mal gehört habe, „noch etwas weiter gesponnen“. Dies geschah folgendermaßen: [&hellip;]'>Wenn Seifenblasen Politik machen: viel Rauch um Nichts</a></li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuZnJlaXRhZy5kZS9hdXRvcmVuL2dlbGEvZXJkb2VsLXVuZC13aXJ0c2NoYWZ0c2tyaWVn' title='(Anm. v. NNE: Dieser Artikel stammt aus dem Jahr 2015) Artikeltext: Erdölkrieg: Der Westen bringt nicht nur Ölquellen in seine Gewalt, sondern nutzt die Kontrolle von Erdöltransportwegen zur Führung von Wirtschaftskriegen. Die Welt verbraucht immer mehr Öl, etwa 90 Mio. Fass (ein Fass/Barrel entspricht knapp 160 Litern) täglich, das heißt ohne die fossilen E [&hellip;]'>Erdöl und Wirtschaftskrieg</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9zdGVmYW4tZnJpZXMuY29tLzIwMTgvMTEvMTMvd2llLXNpY2gtemVpdHVuZ2VuLWluLWJlcmxpbi1vcmdhbmlzaWVyZW4v' title='Die meisten Tageszeitungen in Deutschland kämpfen seit Jahren mit den Folgen der Digitalisierung: Sie verlieren Abonnenten, Auflage und Anzeigen. Um dennoch Journalismus betreiben zu können, denken sich die Verlage neue Modelle aus. Eins davon: In Berlin betreiben mehrere Verlage Zentralredaktionen (auch Verbundredaktionen genannt), in denen eine Gruppe von [&hellip;]'>Wie sich Zeitungen in Berlin organisieren</a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2018/11/12/merz-macht-der-afd-mittels-grundgesetz-den-garaus/' title='Jetzt hat der Friedrich Merz die schwarze Katze aus dem Sack gelassen. Nur der Knüppel ist noch darinnen, aber der muss auch bald aus dem Sack. Wir erklären mal welcher Knüppel das genau ist, mit dem der Merz nunmehr die AfD grundgesetzkonform kaputthauen will. Zur Eröffnung seines Feldzuges bezeichnete er die AfD erstmals als &quot;offen nationalsozialistis [&hellip;]'>Merz macht der AfD mittels Grundgesetz den Garaus</a></li><li><a class='rsswidget' href='https://qpress.de/2018/11/12/brd-kann-israels-migrationspakt-nein-kompensieren/' title='Der UN-Migrationspakt rückt näher. Die Beschönigungen desselben werden exponentiell zur Zahl der Migrationspakt-Verweigerer gesteigert, damit die massenhaften unverbindlichen Verpflichten nicht scheitern. Ganz zum Leidwesen der deutschen Staatsräson, wird Israel dieser Bereicherungskultur offenbar fernbleiben. Ob es kein Geld dafür hat oder es Israel an der [&hellip;]'>BRD kann Israels Migrationspakt-Nein kompensieren</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.reflektion.org" title="Reflektion">Reflektionen Blog</a></h3><ul><li><a class='rsswidget' href='http://www.reflektion.org/4-jahre-nach-fukushima-frauen-sind-japans-hoffnung/' title='von Andreas Müller-Alwart Aus Fukushima haben die Menschen gelernt, aber nicht der Betreiber der Anlage und leider auch nicht die Regierung. Dennoch gibt es Hoffnung für eine andere Energiepolitik. Mehr noch: Es gibt Gemeinden wie Yusuhara, die einhundertprozentig alternative Energiequellen einsetzen und autark von ortsfremden Energielieferanten geworden sin [&hellip;]'>4 Jahre nach Fukushima: Frauen sind Japans Hoffnung</a></li><li><a class='rsswidget' href='http://www.reflektion.org/der-bond-markt-911-und-die-pluenderung-russlands/' title='n einem Buch-Auszug erklärt Lars Schall eine besondere Theorie zu 9/11, derzufolge das Verbrechen durchgeführt wurde, um die Hintergründe eines Leveraged buyout Russlands in den 1990er Jahren zu kaschieren. In den Mittelpunkt stellt Schall ferner eine wichtige Aussage der Autorin Anne Williamson vor dem US-Repräsentantenhaus vom September 1999. Von Lars Scha [&hellip;]'>Der Bond-Markt, 9/11 und die Plünderung Russlands</a></li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://removetheveil.net/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">remove the evil</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/10/das-beste-zum-schluss/' title='Warum ist der Schluss in einem Vortrag so wichtig? Warum bleibt eine langjährige, gute Beziehung, die im Streit zerbricht, einem in so schlechter Erinnerung? Das alles hat mit unserer Wahrnehmung zu tun. Vor allem aber mit unserem Gedächtnis, dass die unzähligen Augenblicke verschmäht und sich lieber an der Erinnerung der Höhepunkte – und vor allem an dem Ab [&hellip;]'>Das Beste zum Schluss</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/09/sucht-in-einer-veraenderten-welt/' title='Vieles hat sich in der Rückschau unseres Lebens verändert. Nicht nur unsere Arbeitsweise unterscheidet sich gänzlich von der vorangegangener Generationen – auch unsere Lebensweise hat ein Niveau erreicht, dass uns viele neue Entwicklungen ermöglicht. Dieses Potential nutzen wir aber kaum. Woran liegt das? Von der Suche zur Sucht. Aus den Geschichtsbüchern wi [&hellip;]'>Sucht in einer veränderten Welt</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="muktananda13" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e9c499882d830ce935d068b7d229cbfe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">muktananda13 bei <a href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/comment-page-1/#comment-233076">Weg vom Schuldgeld, hin zum un&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2017/10/27/wohin-sind-die-haeuser-von-santa-rosa-kalifornien-hin/comment-page-1/#comment-233075">Wo sind die Häuser von Santa R&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/comment-page-1/#comment-233073">Noch eine versteckte Botschaft&hellip;</a></td></tr><tr><td title="Kreutzelchen" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://kreutzelchen.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ce6aab3f3dd9a040693f551d4fed17cb?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://kreutzelchen.wordpress.com" rel="nofollow">Kreutzelchen</a> bei <a href="https://faszinationmensch.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/comment-page-1/#comment-233071">Noch eine versteckte Botschaft&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/comment-page-1/#comment-233070">Noch eine versteckte Botschaft&hellip;</a></td></tr><tr><td title="Tante Jutta" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://kanupark-markkleeberg.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://kanupark-markkleeberg.com/" rel="nofollow">Tante Jutta</a> bei <a href="https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/comment-page-1/#comment-233062">Zeit der Erinnerung, des Refle&hellip;</a></td></tr><tr><td title="E. Duberr" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cedf65f26557597c82f198b9b135513d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">E. Duberr bei <a href="https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/comment-page-1/#comment-233061">Zeit der Erinnerung, des Refle&hellip;</a></td></tr><tr><td title="Kreutzelchen. Kreutz" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/renekreutz" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ce6aab3f3dd9a040693f551d4fed17cb?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/renekreutz" rel="nofollow">Kreutzelchen. Kreutz</a> bei <a href="https://faszinationmensch.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/comment-page-1/#comment-233060">Noch eine versteckte Botschaft&hellip;</a></td></tr><tr><td title="Tante Jutta" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://kanupark-markkleeberg.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4ffcdf83a63e5e8b8409f652322c3f45?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://kanupark-markkleeberg.com/" rel="nofollow">Tante Jutta</a> bei <a href="https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/comment-page-1/#comment-233052">Zeit der Erinnerung, des Refle&hellip;</a></td></tr><tr><td title="muktananda13" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e9c499882d830ce935d068b7d229cbfe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">muktananda13 bei <a href="https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/comment-page-1/#comment-233047">Zeit der Erinnerung, des Refle&hellip;</a></td></tr><tr><td title="E. Duberr" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cedf65f26557597c82f198b9b135513d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">E. Duberr bei <a href="https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/comment-page-1/#comment-233046">Zeit der Erinnerung, des Refle&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2017/10/27/wohin-sind-die-haeuser-von-santa-rosa-kalifornien-hin/comment-page-1/#comment-233045">Wo sind die Häuser von Santa R&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2017/10/27/wohin-sind-die-haeuser-von-santa-rosa-kalifornien-hin/comment-page-1/#comment-233044">Wo sind die Häuser von Santa R&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.com/2017/10/27/wohin-sind-die-haeuser-von-santa-rosa-kalifornien-hin/comment-page-1/#comment-233042">Wo sind die Häuser von Santa R&hellip;</a></td></tr><tr><td title="Fluß" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Fluß bei <a href="https://faszinationmensch.com/2018/11/12/zeit-der-erinnerung-des-reflektierens-und-der-besinnung/comment-page-1/#comment-233040">Zeit der Erinnerung, des Refle&hellip;</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related"><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /></div><div id="text-22" class="widget widget_text"><h3>Alte Sprüche des Tages</h3>			<div class="textwidget"><p>&#8222;Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen.&#8220; &#8211; Heidi Langer</p>
</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
										<a href="https://faszinationmensch.com/2017/10/27/wohin-sind-die-haeuser-von-santa-rosa-kalifornien-hin/" class="bump-view" data-bump-view="tp">
						Wo sind die Häuser von Santa Rosa / Kalifornien hin?					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2017/10/29/wie-ist-es-moeglich-dass-menschen-taeglich-auf-eine-entwicklung-hinarbeiten-bei-der-sie-ihr-eigenes-und-das-leben-ihrer-kinder-und-enkel-riskieren/" class="bump-view" data-bump-view="tp">
						Wie ist es möglich, dass Menschen täglich auf eine Entwicklung hinarbeiten, bei der sie ihr eigenes und das Leben ihrer Kinder und Enkel riskieren?&quot;					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2013/11/10/ein-paar-praktische-hinweise-im-umgang-mit-mms/" class="bump-view" data-bump-view="tp">
						Ein paar praktische Hinweise im Umgang mit MMS ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2018/11/10/es-gibt-keinen-treibhauseffekt-auf-der-erde/" class="bump-view" data-bump-view="tp">
						&quot;Es gibt keinen Treibhauseffekt auf der Erde!&quot;					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2016/07/08/mms-ein-paar-erfahrungen-mit-cdsplus/" class="bump-view" data-bump-view="tp">
						#MMS : Ein paar Erfahrungen mit CDSplus					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2018/11/11/geldsystem/" class="bump-view" data-bump-view="tp">
						Darüber, was uns die Autoren von &#039;Der Zauberer von Oz&#039; zur Neugestaltung unseres Geldsystems empfehlen wollte ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2012/03/03/kunstgriffe-wie-ich-gegner-platt-rede-ohne-selbst-wirklich-was-zu-sagen/" class="bump-view" data-bump-view="tp">
						38 Kunstgriffe, wie ich Gegner platt rede ohne selbst wirklich was zu sagen ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" class="bump-view" data-bump-view="tp">
						„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist ...					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2015/08/13/die-aufgaben-der-einzelnen-lebensphasen/" class="bump-view" data-bump-view="tp">
						Die Aufgaben der einzelnen Lebensphasen					</a>
										</li>
								<li>
										<a href="https://faszinationmensch.com/2017/08/11/platons-hoehlengleichnis-auf-die-heutige-zeit-uebertragen/" class="bump-view" data-bump-view="tp">
						Platons Höhlengleichnis auf die heutige Zeit übertragen ...					</a>
										</li>
				</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.4941176470588pt;" aria-label="9/11 (14 Einträge)">9/11</a>
<a href="https://faszinationmensch.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-2" style="font-size: 14.423529411765pt;" aria-label="Anarchie (34 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 15.082352941176pt;" aria-label="Angst (37 Einträge)">Angst</a>
<a href="https://faszinationmensch.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-4" style="font-size: 13.105882352941pt;" aria-label="Arbeit (28 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 8.8235294117647pt;" aria-label="Ausbeutung (15 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-6" style="font-size: 17.388235294118pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-7" style="font-size: 21.835294117647pt;" aria-label="Bewusstsein (97 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-8" style="font-size: 11.129411764706pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-9" style="font-size: 10.470588235294pt;" aria-label="Bildung (19 Einträge)">Bildung</a>
<a href="https://faszinationmensch.com/tag/commons/" class="tag-cloud-link tag-link-83714 tag-link-position-10" style="font-size: 9.3176470588235pt;" aria-label="Commons (16 Einträge)">Commons</a>
<a href="https://faszinationmensch.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-11" style="font-size: 20.847058823529pt;" aria-label="Demokratie (85 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-12" style="font-size: 13.6pt;" aria-label="Denken (30 Einträge)">Denken</a>
<a href="https://faszinationmensch.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-13" style="font-size: 9.8117647058824pt;" aria-label="Eigentum (17 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-14" style="font-size: 11.129411764706pt;" aria-label="Eliten (21 Einträge)">Eliten</a>
<a href="https://faszinationmensch.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-15" style="font-size: 9.3176470588235pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://faszinationmensch.com/tag/erziehung/" class="tag-cloud-link tag-link-496968 tag-link-position-16" style="font-size: 8.4941176470588pt;" aria-label="Erziehung (14 Einträge)">Erziehung</a>
<a href="https://faszinationmensch.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-17" style="font-size: 16.894117647059pt;" aria-label="Finanzkrise (48 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-18" style="font-size: 15.082352941176pt;" aria-label="Freiheit (37 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-19" style="font-size: 11.788235294118pt;" aria-label="Freimaurer (23 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-20" style="font-size: 15.741176470588pt;" aria-label="Frieden (41 Einträge)">Frieden</a>
<a href="https://faszinationmensch.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-21" style="font-size: 10.470588235294pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.com/tag/gefuhl/" class="tag-cloud-link tag-link-1191614 tag-link-position-22" style="font-size: 8.4941176470588pt;" aria-label="gefühl (14 Einträge)">gefühl</a>
<a href="https://faszinationmensch.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-23" style="font-size: 9.3176470588235pt;" aria-label="Gehorsam (16 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-24" style="font-size: 12.611764705882pt;" aria-label="Geist (26 Einträge)">Geist</a>
<a href="https://faszinationmensch.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-25" style="font-size: 16.894117647059pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-26" style="font-size: 17.552941176471pt;" aria-label="Geldsystem (53 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-27" style="font-size: 8.4941176470588pt;" aria-label="Gemeinschaft (14 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-28" style="font-size: 12.282352941176pt;" aria-label="Geschichtsfälschung (25 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-29" style="font-size: 9.3176470588235pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-30" style="font-size: 11.129411764706pt;" aria-label="Gewalt (21 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-31" style="font-size: 10.141176470588pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-32" style="font-size: 11.458823529412pt;" aria-label="Gott (22 Einträge)">Gott</a>
<a href="https://faszinationmensch.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-33" style="font-size: 10.141176470588pt;" aria-label="Grundgesetz (18 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-34" style="font-size: 15.576470588235pt;" aria-label="Herrschaft (40 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-35" style="font-size: 9.8117647058824pt;" aria-label="Herrscher (17 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.com/tag/hierarchie/" class="tag-cloud-link tag-link-2061664 tag-link-position-36" style="font-size: 8.8235294117647pt;" aria-label="Hierarchie (15 Einträge)">Hierarchie</a>
<a href="https://faszinationmensch.com/tag/intuition/" class="tag-cloud-link tag-link-3578 tag-link-position-37" style="font-size: 8.4941176470588pt;" aria-label="Intuition (14 Einträge)">Intuition</a>
<a href="https://faszinationmensch.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-38" style="font-size: 10.470588235294pt;" aria-label="Jesus (19 Einträge)">Jesus</a>
<a href="https://faszinationmensch.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-39" style="font-size: 17.388235294118pt;" aria-label="Kapitalismus (51 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-40" style="font-size: 15.576470588235pt;" aria-label="Konkurrenz (40 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-41" style="font-size: 8.4941176470588pt;" aria-label="Konzerne (14 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-42" style="font-size: 17.717647058824pt;" aria-label="Kooperation (54 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-43" style="font-size: 11.129411764706pt;" aria-label="Korruption (21 Einträge)">Korruption</a>
<a href="https://faszinationmensch.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-44" style="font-size: 22pt;" aria-label="Krieg (98 Einträge)">Krieg</a>
<a href="https://faszinationmensch.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-45" style="font-size: 12.611764705882pt;" aria-label="Leben (26 Einträge)">Leben</a>
<a href="https://faszinationmensch.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-46" style="font-size: 15.741176470588pt;" aria-label="Liebe (41 Einträge)">Liebe</a>
<a href="https://faszinationmensch.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-47" style="font-size: 12.282352941176pt;" aria-label="Macht (25 Einträge)">Macht</a>
<a href="https://faszinationmensch.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-48" style="font-size: 12.117647058824pt;" aria-label="Manipulation (24 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-49" style="font-size: 9.8117647058824pt;" aria-label="Matriarchat (17 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-50" style="font-size: 9.3176470588235pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="https://faszinationmensch.com/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-51" style="font-size: 8.8235294117647pt;" aria-label="migration (15 Einträge)">migration</a>
<a href="https://faszinationmensch.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-52" style="font-size: 10.8pt;" aria-label="Mind Control (20 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-53" style="font-size: 10.8pt;" aria-label="Motivation (20 Einträge)">Motivation</a>
<a href="https://faszinationmensch.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-54" style="font-size: 14.752941176471pt;" aria-label="NWO (35 Einträge)">NWO</a>
<a href="https://faszinationmensch.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-55" style="font-size: 17.388235294118pt;" aria-label="Politik (52 Einträge)">Politik</a>
<a href="https://faszinationmensch.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-56" style="font-size: 8.8235294117647pt;" aria-label="Propaganda (15 Einträge)">Propaganda</a>
<a href="https://faszinationmensch.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-57" style="font-size: 9.8117647058824pt;" aria-label="Regierung (17 Einträge)">Regierung</a>
<a href="https://faszinationmensch.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-58" style="font-size: 8.8235294117647pt;" aria-label="Religion (15 Einträge)">Religion</a>
<a href="https://faszinationmensch.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-59" style="font-size: 10.8pt;" aria-label="Revolution (20 Einträge)">Revolution</a>
<a href="https://faszinationmensch.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-60" style="font-size: 11.458823529412pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-61" style="font-size: 10.141176470588pt;" aria-label="Russland (18 Einträge)">Russland</a>
<a href="https://faszinationmensch.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-62" style="font-size: 16.070588235294pt;" aria-label="Schule (43 Einträge)">Schule</a>
<a href="https://faszinationmensch.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-63" style="font-size: 10.141176470588pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-64" style="font-size: 8.4941176470588pt;" aria-label="Selbstbestimmung (14 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-65" style="font-size: 13.6pt;" aria-label="Sklaverei (30 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-66" style="font-size: 9.3176470588235pt;" aria-label="Sprache (16 Einträge)">Sprache</a>
<a href="https://faszinationmensch.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-67" style="font-size: 15.741176470588pt;" aria-label="Staat (41 Einträge)">Staat</a>
<a href="https://faszinationmensch.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-68" style="font-size: 8.4941176470588pt;" aria-label="Terror (14 Einträge)">Terror</a>
<a href="https://faszinationmensch.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-69" style="font-size: 11.788235294118pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://faszinationmensch.com/tag/wahlen/" class="tag-cloud-link tag-link-297464 tag-link-position-70" style="font-size: 8.4941176470588pt;" aria-label="Wahlen (14 Einträge)">Wahlen</a>
<a href="https://faszinationmensch.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-71" style="font-size: 9.8117647058824pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-72" style="font-size: 9.3176470588235pt;" aria-label="Weltkrieg (16 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.com/tag/wissen/" class="tag-cloud-link tag-link-17744 tag-link-position-73" style="font-size: 8pt;" aria-label="Wissen (13 Einträge)">Wissen</a>
<a href="https://faszinationmensch.com/tag/zinsgeldsystem/" class="tag-cloud-link tag-link-14568054 tag-link-position-74" style="font-size: 8.4941176470588pt;" aria-label="Zinsgeldsystem (14 Einträge)">Zinsgeldsystem</a>
<a href="https://faszinationmensch.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 9.3176470588235pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
				<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.com/category/okologie/" >Ökologie</a> (132)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.com/category/okonomie/" >Ökonomie</a> (317)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.com/category/baumschule/" >Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.com/category/bildung/" >Bildung</a> (123)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.com/category/eim/" >EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (42)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.com/category/erkenntnis/" >Erkenntnis</a> (410)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.com/category/ethik/" >Ethik</a> (234)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.com/category/fotografie/" >Fotografie</a> (4)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.com/category/geschichten/" >Geschichten</a> (42)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.com/category/gesellschaft/" >Gesellschaft</a> (1.358)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.com/category/gesundheit/" >Gesundheit</a> (60)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.com/category/hier-und-jetzt-im-bilde/" >Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.com/category/kriminalitaet/" >Kriminalität</a> (3)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.com/category/kunst/" >Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.com/category/organisation/" >Organisation</a> (43)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.com/category/poesie/" >Poesie</a> (27)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.com/category/politik/" >Politik</a> (441)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.com/category/satire/" >Satire</a> (2)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.com/category/social-network/" >Social Network</a> (9)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.com/category/statistik/" >Statistik</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.com/category/uncategorized/" >Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.com/category/zeitgeschehen/" >Zeitgeschehen</a> (2)
</li>
		</ul>
			</div><aside id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Die Autoren</h3><ul><li><a href="https://faszinationmensch.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mottnick/"> <img alt='' src='https://0.gravatar.com/avatar/692a0bd8489deea6a8cec84bf6430398?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></aside><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://bewusstsein-braucht-raum.de/" rel="contact" title="Blog von Katrin Linzbach" target="_blank">Bewusstsein braucht Raum</a></li>
<li><a href="http://www.brandeins.de/" title="Hintergründe und Zusammenhänge der Wirtschaft" target="_blank">Brand Eins</a></li>
<li><a href="http://www.globalresearch.ca/index.php?context=otherLang&#038;langId=6" title="Deutsche Seite über den modernen Imperalismus" target="_blank">Centre for Research on Globalisation</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="http://denkbonus.wordpress.com" title="Freiheit vor Sicherheit" target="_blank">denkbonus</a></li>
<li><a href="http://hpwallner.at/" title="Blog von Heinz Peter Wallner">Design komplexer Veränderungsprozesse</a></li>
<li><a href="http://professionaldiy.blogspot.com/" title="professional DIY von Uwe Geissler" target="_blank">Do IT Yourself</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://fingerphilosoph.net/" title="Gottsuche an unbeachteten Orten" target="_blank">fingerphilosoph</a></li>
<li><a href="http://free1words.wordpress.com/" title="Lesen gefährdet die Dummheit" target="_blank">Freies in Wort und Schrift</a></li>
<li><a href="http://gedankenerbrechen.wordpress.com" title="modesty meint: Gemeinsam werden wir stärker!">Gedanken(v)erbrechen</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://ll1951.blog.de" title="Themen und Ereignisse, die Medien verschweigen" target="_blank">Hast Du schon bemerkt &#8230;</a></li>
<li><a href="https://www.egon-w-kreutzer.de/" rel="acquaintance" title="Kommentare zum Weltgeschehen" target="_blank">Helmut W. Kreutzer</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				Weg vom Schuldgeld, hin zum unantastbare Lebensgeld ... <a href='http://twitter.com/search?q=%23Bankenkrise'>#Bankenkrise</a> <a href="https://faszinationmensch.com/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/"> faszinationmensch.com/2018/11/13/weg…</a> 				<a href="http://twitter.com/bartonitz/statuses/1062419225745199104" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/haraldschirmer'>haraldschirmer</a>: Super <a href='http://twitter.com/search?q=%23Zitat'>#Zitat</a> aus dem Film <a href='http://twitter.com/search?q=%23DieStilleRevolution'>#DieStilleRevolution</a>: Bisher: Ein Angestellter wird morgens angestellt und Abends wieder abge… 				<a href="http://twitter.com/bartonitz/statuses/1062273173738192896" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				service-bw - erste Ergebnisse aus dem Livebetrieb <a href='http://twitter.com/search?q=%23egovernance'>#egovernance</a> <a href='http://twitter.com/search?q=%23agile'>#agile</a> <a href="https://agile-verwaltung.org/2018/11/13/service-bw-erste-ergebnisse-aus-dem-livebetrieb/"> agile-verwaltung.org/2018/11/13/ser…</a> via @<a href='http://twitter.com/AgileVerwaltung'>AgileVerwaltung</a> 				<a href="http://twitter.com/bartonitz/statuses/1062240713767903234" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Wie ist es möglich, dass Menschen täglich auf eine Entwicklung hinarbeiten, bei der sie ihr eigenes und das Leben i… <a href="https://twitter.com/i/web/status/1062228250833965058"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/bartonitz/statuses/1062228250833965058" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				service-bw – erste Ergebnisse aus dem Livebetrieb <a href="http://agile-verwaltung.org/2018/11/13/service-bw-erste-ergebnisse-aus-dem-livebetrieb/"> agile-verwaltung.org/2018/11/13/ser…</a> <a href="https://t.co/dVnr8B3E9g" rel="nofollow">https://t.co/dVnr8B3E9g</a> 				<a href="http://twitter.com/bartonitz/statuses/1062194003381288961" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://faszinationmensch.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201846y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e9c499882d830ce935d068b7d229cbfe">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	<div class="grofile-hash-map-887c563e32b5ff8ec868665ae883a8a3">
	</div>
	<div class="grofile-hash-map-ce6aab3f3dd9a040693f551d4fed17cb">
	</div>
	<div class="grofile-hash-map-4ffcdf83a63e5e8b8409f652322c3f45">
	</div>
	<div class="grofile-hash-map-cedf65f26557597c82f198b9b135513d">
	</div>
	<div class="grofile-hash-map-ce6aab3f3dd9a040693f551d4fed17cb">
	</div>
	<div class="grofile-hash-map-3d3037927ce23193c30d0f79865df302">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=7754a4725c","homeURL":"https:\/\/faszinationmensch.com\/","postID":"16519","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18562447" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://faszinationmensch.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der Mensch - das faszinierende Wesen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="54946637d3" /><input type="hidden" name="_wp_http_referer" value="/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.com\/2018\/11\/13\/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld\/":16519};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/11/13/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"https:\/\/faszinationmensch.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F","themeURL":"","xhrURL":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"9e4fbac742","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f4f00a50c5\" \/>","referer":"https:\/\/faszinationmensch.com\/2018\/11\/13\/weg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld\/","canFollow":"1","feedID":"6146321","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F","postID":"16519","shortlink":"https:\/\/wp.me\/p1fSWj-4ir","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.com\/16519","statsLink":"https:\/\/wordpress.com\/stats\/post\/16519\/faszinationmensch.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 2.797 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"427c6c08dd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F11%2F13%2Fweg-vom-schuldgeld-hin-zum-unantastbare-lebensgeld%2F","blog_id":"18562447","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=18562447&v=wpcom&tz=1&user_id=0&subd=faszinationmensch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGl3kBQ7WHap0whNeA0N+yEjb/HSBT6gCrtyda5+STwW4zLqWKq4AUGPJPD8td5eYMZFZspoR0oCQQaUeDUsOHRpiEgT2JKLrRBSQ1yOUY1GsYSLl2ktJBoB+XNzjJEKxVZN5PPyEy3sAf2z4TK1o2yZHKVcrqZHturl0h5lp/jXr+AL/fRzVUvbjnLuQkG8FiL9jITsNRvJIlYzbp7hx+9DPvMcUFfslSzD5YY5GiZ0mGaavqOXx+b1WbV99v+018BBb27NA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'1','user_id':'0','post':'16519','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3Rkx0fHowaGR0UVFtVEgydVprSi4wWVNNK2MvSVpXLy89OThPQklGfC8mNE5DckZoLl8sYiV6QkFva2dOUmJMZ1JlN1F5fFMwJVFuakl4bS1mZE5WYkNsSGFRMFh1NHllRzQxQkIwKzVKJnJFNSVsLy1VbDBpbFgrR05Nc3FtMV9TeFFraWtOPVEwZ1pBOXI1eUNBSz1nT3JEYmtaN2xJN1hWOWFEamJoQUFwbn5qN2tQZzFialBnM1Vpcnk4NC94OUhtR1QrbFIyeD9zZGxYQ1RhQ0tzS0g4NUQ3Z1I3ayUvalREK0dEUlZZS0JbXTRzZzNONC1iRHg/OExGVWpBbEE4bVcvL3VjTmE1SUsrb1p1eWksLHpHRjEuQlJoUzJOLkJfelVjYVE3NndTeUNwKzh3Ny01NzBSZ3p5bHI='}]);
_stq.push([ 'clickTrackerInit', '18562447', '16519' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>