<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Von der Unfreiheit des freien Willens &#8230; | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s0.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=faszinationmensch.com&amp;id=18562447&amp;t=1518357056&amp;back=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//faszinationmensch.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Von der Unfreiheit des freien Willens&nbsp;&#8230; Kommentar-Feed" href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNktFuwyAMRX9oDEVqq+5h2rcAcYlbwAicZvn7QZOoSjehvQRfcg82V8gpCkOBIbD0o4hutBiynKIhL7JHB/OLejc5v8m/MYc3yPIKHJW5iYdq2RM4xdCLSJlfVAvDcMGAPEsewJd+cdRlj+7QggwlKPs+Kq4ODz0qcIUP3MIm7C2U4YplrQXDdxPx8bQ1quVQomheZ0lX65ggZ1G+Hkcvlrv9ZzSmuCaYeXbNEDYkk0HlBBbLXiwwykC8/NyK1qkWSDgyipHCToiLU5jaL0A7sqW0j4SfsgUpUw/XKj2rlr1ms0wi86BS7bWuLWpNpYxDe/ELWl/hcJDWkVauGr78Z3fsTh/nY3c4X38ASsRH2Q==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Über den Meister deiner Seele&nbsp;&#8230;' href='https://faszinationmensch.com/2018/02/09/ueber-den-der-meister-deiner-seele/' />
<link rel='next' title='&#8222;Wir leben in einem völlig schizophrenen&nbsp;System.&#8220;' href='https://faszinationmensch.com/2018/02/11/wir-leben-in-einem-voellig-schizophrenen-system/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-3YY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Von der Unfreiheit des freien Willens &#8230;" />
<meta property="og:url" content="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/" />
<meta property="og:description" content="Falls es nur einen Denker gibt, das Gesamtbewusstsein, ist der FREIE WILLE der WILLE des Bewusstseins. (Nur das Denkbare ist denkbar. Das Undenkbare ist nicht denkbar. Unendlichkeit ist nicht denkb…" />
<meta property="article:published_time" content="2018-02-10T16:57:16+00:00" />
<meta property="article:modified_time" content="2018-02-10T17:01:12+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Von der Unfreiheit des freien Willens&nbsp;&#8230;" />
<meta name="twitter:image" content="https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Von der Unfreiheit des freien Willens&nbsp;&#8230; | Der Mensch - das faszinierende Wesen auf WordPress.com" />
<meta name="description" content="Falls es nur einen Denker gibt, das Gesamtbewusstsein, ist der FREIE WILLE der WILLE des Bewusstseins. (Nur das Denkbare ist denkbar. Das Undenkbare ist nicht denkbar. Unendlichkeit ist nicht denkbar) Im Bewusstsein SELBST gibt es aber die Wahlfreiheit. Und die ist fast unendlich gross. Gerhard Zimmermann Obigen Kommentar gab Gerhard Zimmermann zu der folgenden Podiumsdiskussion mit Eugen Drewermann und Gerhard Roth&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-15312 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.com/" title="Home">Home</a></li><li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.com/spenden/">Spenden</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.com/profil/">Profil</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.com/about/impressum/">Impressum</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-5068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5068"><a href="http://wirdemo.de">Wirtschaftsdemokratie</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.com/category/erkenntnis/" rel="category tag">Erkenntnis</a>		 &gt; Von der Unfreiheit des freien Willens&nbsp;&#8230;	</div>

	<div id="post-15312" class="post-15312 post type-post status-publish format-standard hentry category-erkenntnis">
		<h2>Von der Unfreiheit des freien Willens&nbsp;&#8230;</h2>
		<div class="info">
			<span class="date">Februar 10, 2018</span>
			<span class="author"><a href="https://faszinationmensch.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			<div data-shortcode="caption" id="attachment_15315" style="max-width: 228px" class="wp-caption alignleft"><img data-attachment-id="15315" data-permalink="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/sonne-durch-graeser-klein-2/" data-orig-file="https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=218&#038;h=123" data-orig-size="400,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505238691&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00025050100200401&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sonne durch Gräser klein" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=218&#038;h=123?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=218&#038;h=123?w=400" class="wp-image-15315" src="https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=218&#038;h=123" alt="" width="218" height="123" srcset="https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=218&amp;h=123 218w, https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=150&amp;h=84 150w, https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg?w=300&amp;h=169 300w, https://faszinationmensch.files.wordpress.com/2018/02/sonne-durch-grc3a4ser-klein.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" /><p class="wp-caption-text">Lichtspiel im Dünengras &#8211; Foto: Martin Bartonitz 2016</p></div>
<blockquote><p><strong>Falls es nur einen Denker gibt, das Gesamtbewusstsein, ist der FREIE WILLE </strong><strong>der WILLE des Bewusstseins. </strong><strong>(Nur das Denkbare ist denkbar. Das Undenkbare ist nicht denkbar. </strong><strong>Unendlichkeit ist nicht denkbar)</strong></p>
<p><strong>Im Bewusstsein SELBST gibt es aber die Wahlfreiheit. </strong><strong>Und die ist fast unendlich gross.</strong><br />
Gerhard Zimmermann</p></blockquote>
<p>Obigen Kommentar gab Gerhard Zimmermann zu der folgenden Podiumsdiskussion mit Eugen Drewermann und Gerhard Roth mit dem Titel &#8222;Von der Unfreiheit des freien Willens&#8220;, mit Blick auf Moral und Sittengesetze darauf begangenen Regelbrechungen, was ich hier gerne ins Regal stellen möchte:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/Zb6cJJSRSC8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/" data-text="Von der Unfreiheit des freien Willens ..." data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2018%2F02%2Fsonne-durch-grc3a4ser-klein.jpg&#038;description=Von%20der%20Unfreiheit%20des%20freien%20Willens%20..." data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-15312-5a804a40d3304' data-src='//widgets.wp.com/likes/index.html?ver=20180207#blog_id=18562447&amp;post_id=15312&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-15312-5a804a40d3304' data-name='like-post-frame-18562447-15312-5a804a40d3304'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.com/category/erkenntnis/" rel="category tag">Erkenntnis</a></span>
			<span></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (19)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-224964" class="comment byuser comment-author-haluise even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://haluise.wordpress.com' rel='external nofollow' class='url'>haluise</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 10, 2018 um 6:24 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224964#respond' onclick='return addComment.moveForm( "comment-224964", "224964", "respond", "15312" )' aria-label='Antworte auf haluise'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224964">
					<p>Hat dies auf <a href="http://geistblog.org/2018/02/10/von-der-unfreiheit-des-freien-willens/" rel="nofollow">haluise</a> rebloggt.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224968" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Fluß			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 10, 2018 um 7:08 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224968#respond' onclick='return addComment.moveForm( "comment-224968", "224968", "respond", "15312" )' aria-label='Antworte auf Fluß'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224968">
					<p>Nicht Inhalt der Wahrnehmung sein erzeugt den freien Willen.<br />
Der Wille erhält die Welt aufrecht.<br />
All-tags-Bewußtsein wird gefiltert über ein Interpretations-System.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224969" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 10, 2018 um 7:28 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224969#respond' onclick='return addComment.moveForm( "comment-224969", "224969", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224969">
					<p>Schönes Foto, Martin.</p>
<p>Ein Bild sagt mehr als tausend Worte.</p>
<p>Gerhard Roth,<br />
schon sehr interssant, mal eine andere Meinung zu sehen oder zu hören.</p>
<p>Sehen und hören ist für mich kein Unterschied.</p>
<p>Ich bin eh übergeschnappt.</p>
<p>Alle Sinne sind EIN Sinn.<br />
Denn alle Sinne werden elektrisch wahrgenommen.</p>
<p>Aber gehe mal anders herum in die Farben, die Töne und hast du nicht gesehen.</p>
<p>Da werden Mrd mehr Dinge wahrnehmbar,<br />
Es ist fast unglaublich wie gross so ein kleines Universum ist.</p>
<p>Da spielt die Tagespolitik keine Rolle mehr,<br />
wenn du 28 Mrd Lichtjahre in Nullzeit kannst.</p>
<p>Ja, der Nasenbär hängt am Nasenring.<br />
Andere an Auren oder Chakren.</p>
<p>JEDEM DAS SEINE.</p>
<p>Das ist nicht zionistisch.</p>
<p>JEDEM DAS SEINE.</p>
<p>sagt nichts anderes als, du musst deinen Weg alleine gehen.<br />
welchen Weg du wählst ist dir überlassen.<br />
Dir, mutterseelenalleine.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224970" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 10, 2018 um 7:38 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224970#respond' onclick='return addComment.moveForm( "comment-224970", "224970", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224970">
					<p>&#8222;Von der Unfreiheit des freien Willens …&#8220;</p>
<p>Einen FREIEN WILLEN gibt es nicht.</p>
<p>ES gibt nur einen Denker.</p>
<p>Im Denken kannst du allerdings alles denkbare denken.</p>
<p>Du musst nur um EINS wissen.</p>
<p>Denke niemals gegen EIN Denken.</p>
<p>Beispiel?<br />
Ich spiele gern mit Tula.<br />
Ich kann sie niemals besitzen.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224973" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Fluß			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 10, 2018 um 8:05 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224973#respond' onclick='return addComment.moveForm( "comment-224973", "224973", "respond", "15312" )' aria-label='Antworte auf Fluß'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224973">
					<p>Gerd, träum weiter.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224974" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 10, 2018 um 8:39 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224974#respond' onclick='return addComment.moveForm( "comment-224974", "224974", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224974">
					<p>Merci, Cherie.</p>
<p>mache ich doch gern,</p>
<p>träumen.</p>
<p>Weisst Du das das Ganze eigentlich einzig ein kollektiver<br />
Wachtraum ist?</p>
<p>Ich schon.</p>
<p>Klar gibt es Materie, ohne Atome.</p>
<p>Im Wachtraum.</p>
<p>Klar gibt es die Realität.<br />
Die Wirklichkeit ist anders, also ohne Materie.<br />
Materie wird und muss es immer geben.</p>
<p>Ich konnte Dir das doch nicht als reinen Wein einschenken.</p>
<p>Du hättest mich vergiftet, gehängt oder gekreuzigt.</p>
<p>Ich kann doch einen normalen Menschen nicht sagen<br />
wir leben im Bewusstsein und sind unsterblich.</p>
<p>Nun weisst Du endlich darum.<br />
Warum ich gehen musste.</p>
<p>Ich musste gehen weil ich nicht missionieren kann.<br />
Und auch nicht darf.</p>
<p>Ich folge keiner Religion, schon gar keiner Wissenschaft.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224985" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 7:45 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224985#respond' onclick='return addComment.moveForm( "comment-224985", "224985", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224985">
					<p>Wie stelle ich mir die Zukunft vor?</p>
<p>Also erst einmal so.</p>
<p>Zurück in die Zukunft.</p>
<p>Es wird und kann keinen 3. Weltkrieg geben.<br />
Das ist in der Schöpfung nicht vorgesehen und<br />
würde zu viel Unordnung in die Ordnung bringen.</p>
<p>Denn alles Leben strebt nach Harmonie.</p>
<p>Die Natur kennt nur ein Ziel.<br />
Harmonie.</p>
<p>Warum aber gibt es so viele Naturkatasrophen, vor allem in den USA?</p>
<p>Ich muss das nicht erklären, dass das etwas mit der Polarität zu tun hat.</p>
<p>Die natürliche Natur hat uns nie verlassen, sie gehört zum Ganzen,<br />
genauso wie wir auch.<br />
Nur haben wir uns vom dem Natürlichen immer weiter entfernt.</p>
<p>Mega Städte mit 15 Mio Einwohnern.<br />
Sie müssen essen, trinken und scheissen.</p>
<p>Ich hatte eine Thai als Freundin, sie kam aus Bangkok.<br />
Also war ich in Bangkok.</p>
<p>Unvorstellbar. Plötzlich öffnet sich ein etwa 2m Rohr und ungeklärt<br />
strömen Millonen und aber Millionen Qubikmeter Wasser in den Fluss.<br />
Ich stehe in der Nähe und schau mir das an.<br />
Ich kann davon nicht krank werden, da ich darum weiss.</p>
<p>Man bedenke das mal weltweit.<br />
Wenn ich in den Wald kacke ist das in 2 Wochen wieder Natur.</p>
<p>Zurück in die Zukunft.</p>
<p>Der Kapitalismus ist ohnehin schon gestorben, nur hat es noch niemand<br />
gemerkt.</p>
<p>Die Finanzkrise 2008 war kein Schnupfen, es war der Todesstoss.<br />
Was heute ist, ist nur noch ausbluten.</p>
<p>Die Regierungsbildung in Deutschland zeugt von hohem Fieber.</p>
<p>Was also kommt auf uns zu?</p>
<p>Ich kenne kein anderes Wort,</p>
<p>Kommunismus</p>
<p>nicht Lenins Kommunismus, vom russischen Feudalismus zum<br />
Kommunismus, eine wahnwitzige Idee.</p>
<p>Kommunismus sieht anders aus.</p>
<p>Jeder nach seinen Fähigkeiten und jeder nach seinen Möglichkeiten.<br />
Eine Welt ohne Gefängnisse, denn niemand muss mehr stehlen,<br />
wenn alle satt sind.</p>
<p>Verschlossene Haustüren wird es nicht mehr geben. Wofür?<br />
Wenn alle satt sind.</p>
<p>Es wird keine Morde mehr geben wegen 10 Euro.</p>
<p>Jedes Kind wird das tun, was ihm Freude bereitet, denn das wird gut.</p>
<p>Keine Schule mehr, wo du Binomische Formeln lernen musst<br />
und kein Studium mehr wo du E = mc2 studieren musst.</p>
<p>Hatt es nun endlich mal so ein Überstudierter ausgerechnet, dieses E = mc2?</p>
<p>Wie? Das geht nicht? Was studierst du denn dann?</p>
<p>Jeder wird jedem helfen, so wie früher, ganz ohne Geld.<br />
Lebensmittel werden gemeinsam angebaut und gemeinsam gegessen.</p>
<p>Ganz ohne Monsato.</p>
<p>Energie wird nicht mehr im AKW erzeugt, denn<br />
jeder besitzt eine &#8222;Freie Energie&#8220; Maschine und zieht nur soviel Energie<br />
wie notwendig ist.</p>
<p>So wird es sein.<br />
Und die Rockefellers müssen sich für ihre Kartoffeln auch wieder bücken.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-224992" class="comment byuser comment-author-tulacelinastonebridgedot odd alt depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://tulacelinastonebridgedot.wordpress.com' rel='external nofollow' class='url'>tulacelinastonebridgedot</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 12:24 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224992#respond' onclick='return addComment.moveForm( "comment-224992", "224992", "respond", "15312" )' aria-label='Antworte auf tulacelinastonebridgedot'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224992">
					<p>&#8230;&#8230;Das ist in der Schöpfung nicht vorgesehen und<br />
 würde zu viel Unordnung in die Ordnung bringen&#8230;&#8230;.</p>
<p>Der Wille zur Veränderung ist eine Stärke. Auch wenn dadurch Teile des Unternehmens für eine Zeit in das totale Chaos gestürzt werden.</p>
<p>Zitat Jack Welch</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/OYt6kaN4fwY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-224986" class="comment even thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 10:34 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224986#respond' onclick='return addComment.moveForm( "comment-224986", "224986", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224986">
					<p>&#8222;Sterbe, bevor du stirbst&#8220;</p>
<p>Ich denke das habe ich irgendwo hier im Blog aufgeschnappt,<br />
vor einigen Jahren.</p>
<p>Ich deutsche das jetzt nicht aus.<br />
Das kann jede/r für sich tun.</p>
<p>Gemeint ist ganz sicher die Unsterblichkeit, welche uns ALLE begleitet<br />
Mir ist schon klar, das so ein Universum ohne Anfang und ohne Ende existiert.</p>
<p>Das Alpha und das Omega.<br />
Jener benutzte andere Worte:</p>
<p>Die Letzten werden die Ersten sein.</p>
<p>Ein Universum hat nie GEURKNALLT.</p>
<p>Das gilt solange als bewiesen, solange der Urknall nicht bewiesen ist.</p>
<p>Eigentlich lässt sich überhaupt nichts beweisen.<br />
Nicht einmal eine theoretische Theorie.<br />
Die Religionen können Gott nicht beweisen,<br />
einzig die Toten welche sie für ihren &#8222;Gott&#8220; produzieren.</p>
<p>Und die Wissenschaft misst.<br />
Wer viel misst, misst viel Mist.</p>
<p>Die Wissenschaft beobachtet Bewegung, sicher kann man<br />
Bewegung messen, empierisch.</p>
<p>ABER</p>
<p>ohne das WISSEN um die URSACHE der Bewegung,<br />
ist und sind alle Daten wertlos.</p>
<p>Gut, man weiss heute das zu einer Bewegung Energie gehört.</p>
<p>Woher kommt diese Energie?</p>
<p>Aus Kernreaktoren oder Verbrennungsprozessen?</p>
<p>Wie geht das ohne Atome?</p>
<p>Nur sehr Wenige wissen um ohne Materie.<br />
Max Planck ein Pionier.</p>
<p>Alle Gehaltsempfänger an allen Max Planck Instituten<br />
sollen in sich gehen, beesser gesagt sich schämen.<br />
Kohle kassieren, ohne ihren Gründungsvater zu verstehen.</p>
<p>So ist er, der Zeitgeist.</p>
<p>Max Planck hatte die geniale Idee das irgend etwas vorhanden sein muss,<br />
was die doppelte Lichtgeschwindigkeit auf die doppelte Lichtgeschwindigkeit<br />
beschleunigen muss,</p>
<p>und hier Martin, trennt sich die Spreu vom Weizen.</p>
<p>Denke nicht darüber nach.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-224989" class="comment byuser comment-author-tulacelinastonebridgedot odd alt depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://tulacelinastonebridgedot.wordpress.com' rel='external nofollow' class='url'>tulacelinastonebridgedot</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 12:02 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224989#respond' onclick='return addComment.moveForm( "comment-224989", "224989", "respond", "15312" )' aria-label='Antworte auf tulacelinastonebridgedot'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224989">
					<p>&#8230;..einzig die Toten&#8230;&#8230;.ergo „Sterbe, bevor du stirbst“.</p>
<p>Ach ist das Leben nicht schön?!  🙂</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/l3xsCX3i-GI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-224994" class="comment even depth-3 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Fluß			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 1:02 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224994#respond' onclick='return addComment.moveForm( "comment-224994", "224994", "respond", "15312" )' aria-label='Antworte auf Fluß'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224994">
					<p>@ Tula, ja das praktizieren ja einige. Ist der physische Körper weg, erst dann sehen alle was übrigbleibt.<br />
Noch was anderes, Wirbel-Erklärung:<br />
Gespräch Gabi Müller Bewusstsein Was sind wir wirklich?<br />
<a href="https://frieda-online.de/bewusstsein-was-sind-wir-wirklich/" rel="nofollow">https://frieda-online.de/bewusstsein-was-sind-wir-wirklich/</a></p>
<p>@ Gerd, genau, träum weiter deinen eigenen Traum. Hier melden sich keine Freunde von dir.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-225003" class="comment byuser comment-author-tulacelinastonebridgedot odd alt depth-4 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://tulacelinastonebridgedot.wordpress.com' rel='external nofollow' class='url'>tulacelinastonebridgedot</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 2:10 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=225003#respond' onclick='return addComment.moveForm( "comment-225003", "225003", "respond", "15312" )' aria-label='Antworte auf tulacelinastonebridgedot'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-225003">
					<p>nein Fluß, damit ist nicht gemeint, das der physische Körper sterben muss, im Gegenteil, im lebendigen Körper musst du sterben und wiedergeboren werden, Erleuchtung, in allen Kulturen wird davon berichtet, ebenfalls in der schamanischen. 🙂</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-225005" class="comment even depth-5 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Fluß			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 2:22 pm			</div><!-- .date -->
			<div class="act">
											</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-225005">
					<p>Ja, klar. Nur spätestens wenn der physische Körper weg ist, erkennts auch der/die Letzte.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-225007" class="comment byuser comment-author-tulacelinastonebridgedot odd alt depth-5 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://tulacelinastonebridgedot.wordpress.com' rel='external nofollow' class='url'>tulacelinastonebridgedot</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 2:35 pm			</div><!-- .date -->
			<div class="act">
											</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-225007">
					<p>Nur da bringt es nichts mehr. Der, der dieses dann erkennt, nach dem physischem Tod ist der, der es auch schon vorher gewusst hat, also nicht Du óder Ich sondern das dahinter und das dahinter weiß es jetzt auch schon. Verstehst Du?</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-224987" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 11:45 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224987#respond' onclick='return addComment.moveForm( "comment-224987", "224987", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224987">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/WvCHOBxN-wU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Soll ich die Vortex noch einmal erklären?</p>
<p>Gut.</p>
<p>Ein Wasserwirbel hört niemals auf zu saugen.<br />
Egal ob im See oder im Fluss.</p>
<p>Unendlich viel &#8222;Freie Energie&#8220;</p>
<p>Einen Motor kann man umpolen, siehe Tram oder ICE.</p>
<p>Der Motor muss starten, dann muss er umgepolt werden und gibt<br />
&#8222;Bremsenergie&#8220; ohne Ende ab.</p>
<p>Ein See wird dadurch nicht leer. Ein Fluss auch nicht.</p>
<p>Mit diesem Prinzip kann sowohl Wärme als auch Kälte<br />
&#8222;gepumt&#8220; werden.</p>
<p>Beides ist immer auch elektrische Energie, rückverwandelt.</p>
<p>Das selbe funktioniert auch mit Luft.<br />
Auch in der Wüste Gobi und plötzlich ist Wasser vorhanden<br />
und strömt kostenlos von den Ozeanen nach.</p>
<p>3 Ernten in der Wüste, kein Problem.</p>
<p>Alle sind satt.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224988" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 11:53 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224988#respond' onclick='return addComment.moveForm( "comment-224988", "224988", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224988">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/hJa1Vl1j1qo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Wolfgang konnte oder wollte die 3; 6 und 9</p>
<p>nicht verstehen.</p>
<p>Egal</p>
<p>3 plus 6 plus 9 sind 18 also 9</p>
<p>wer mehr wissen will sollte denken</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224990" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 12:06 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224990#respond' onclick='return addComment.moveForm( "comment-224990", "224990", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224990">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/AjlDnpi8nY8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Du musst nicht um Licht wissen.</p>
<p>Die Sonne geht auch auf, wenn du nicht um Licht weisst.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224991" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 12:15 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224991#respond' onclick='return addComment.moveForm( "comment-224991", "224991", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224991">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/gB7YtXtp36E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Dagmar hat den Mut nicht zu sagen, was sie denkt.<br />
Dürr auch nicht, denn was ist ein Wirks?</p>
<p>Das WIKS ist immaterielles Bewusstsein.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-224993" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 11, 2018 um 12:30 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/?replytocom=224993#respond' onclick='return addComment.moveForm( "comment-224993", "224993", "respond", "15312" )' aria-label='Antworte auf Gerd Zimmermann'>Antwort</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-224993">
					<p>Ich habe Dich vermisst.</p>
<p>Irgend etwas läuft da im Hintergrund.</p>
<p>Und wenn nicht, es gibt ja noch einige Mrd Leben, zum schnubbern.</p>
<p>Gestern habe ich mir diese Musik reingezogen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='595' height='365' src='https://www.youtube.com/embed/we53TOJyt78?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Nicht wegen des Todes, wegen des Lebens.</p>
<p>Ist schon gewöhnungsbedürftig, zu wissen,<br />
unsterblich zu sein.</p>
<p>Das kann man keiner/ keinen Sterblichen verkaufen.</p>
<p>Wir können nicht sterben.<br />
Unser Körper muss gehen, aber doch nicht wir.</p>
<p>Und hast du nicht gesehen, sind wir wieder da,<br />
zwar mit Filmriss aber unser Bewusstsein ist das Selbe.</p>
<p>UPS.</p>
<p>An der langen Tafel ist viel Platz.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/10/von-der-unfreiheit-des-freien-willens/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://faszinationmensch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2f3c0010ce" /><input type="hidden" name="_wp_http_referer" value="/2018/02/10/von-der-unfreiheit-des-freien-willens/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='15312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfbe47412d" /></p>
<input type="hidden" name="genseq" value="1518357056" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"><a href="https://faszinationmensch.com/2018/02/11/wir-leben-in-einem-voellig-schizophrenen-system/" rel="next">&#8222;Wir leben in einem völlig schizophrenen&nbsp;System.&#8220;</a></span>
		<span class="next"><a href="https://faszinationmensch.com/2018/02/09/ueber-den-der-meister-deiner-seele/" rel="prev">Über den Meister deiner Seele&nbsp;&#8230;</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2014/05/23/wir-zeigen-weisse-flagge-fur-den-frieden/" class="" rel="" target=""><img class="image aligncenter" src="http://dudeweblog.files.wordpress.com/2014/06/weissesfriedenszeichen-herzjpg.jpg" alt="" width="250" height="150" /></a></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen." - Heidi Langer</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a href="https://faszinationmensch.com/2017/12/02/kann-es-sein-dass-syrien-ganz-anders-ist-als-es-uns-an-die-wand-gemalt-wird/" target="_blank" rel="noopener">Kann es sein, dass Syrien ganz anders ist, als es uns an die Wand gemalt wird?</a></li>
<li>seit einem Jahr: <a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" target="_blank" rel="noopener">„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist …</a></li>
<li>seit Beginn: <a href="https://faszinationmensch.com/2011/06/12/warum-schuler-unsinnig-buffeln-mussen-brief-eines-vaters-an-seine-tochter-zur-erklarung/" target="_blank" rel="noopener">Warum Schüler unsinnig büffeln müssen – Brief eines Vaters an seine Tochter zur Erklärung</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/" class="" rel="" target=""><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 2.753 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18562447"/>
						<input type="hidden" name="source" value="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f77f78bf99" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>2,735,929 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 260px" class="wp-caption alignnone"><a href="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/" class="" rel="" target=""><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank"><img style="height:114px;width:172px;border:none;" src="https://i2.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/02/11/kritikresistent-ard-rundfunkrat-verwirft-erneut-massenhaft-sachlich-fundierte-programmbeschwerden/' title='In der Vergangenheit haben wir hier im Blog immer wieder Programm­beschwerden veröffentlicht, die die eklatantesten und offensichtlichsten Verstöße – hauptsächlich …Weiterlesen →'>Kritikresistent: ARD-„Rundfunkrat“ verwirft erneut massenhaft sachlich fundierte Programmbeschwerden</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/02/10/swiss-propaganda-research-medien-navigator-2018/' title='Der Medien-Navigator 2018 Wie sind deutschsprachige Medien politisch und geopolitisch positioniert? Für den Medien-Navi­gator 2018 wurden insgesamt 80 verschiedene Publikationen …Weiterlesen →'>Swiss Propaganda Research – Medien-Navigator 2018</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.kritisches-netzwerk.de/rss.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.kritisches-netzwerk.de/" title="Subversiv und kritisch gegen Imperialismus, Militarismus, Kapitalismus, Volksverdummung">Kritisches Netzwerk</a></h3><ul><li><a class='rsswidget' href='http://www.kritisches-netzwerk.de/content/jetzt-ist-schulz-oder-beginnen-die-probleme-der-spd-erst' title='► von Conrad Schuhler  / Leiter der Redaktion des ISW München e.V.'>Jetzt ist Schulz – oder beginnen die Probleme der SPD erst?</a></li><li><a class='rsswidget' href='http://www.kritisches-netzwerk.de/content/spanien-verdoppelt-seinen-militaerhaushalt' title='► von Alejandro López  +++Herrschende Klasse Spaniens ignoriert traditionelle Feindschaft der Bevölkerung gegen Militär+++'>Spanien verdoppelt seinen Militärhaushalt</a></li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5ncmFzd3VyemVsLm5ldC80MjUvZXJpdHJlYS5waHA=' title='1993 wurde Eritrea unabhängig, nach einem jahrzehntelangen Krieg gegen Äthiopien. Seitdem herrscht in diesem ostafrikanischen Staat die Volksfront für Demokratie und Gerechtigkeit (PFDJ), die aus der früheren bewaffneten Unabhängigkeitsbewegung der Eritreischen Volksbefreiungsfront (EPLF) hervorgegangen ist. Der Parteivorsitzende Isayas Afewerki ist seither [&hellip;]'>Folterstaat Eritrea</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvbmV3c3RpY2tlci9tZWxkdW5nL01pc3NpbmctTGluay1NYW5pcHVsYXRpb24tTWVpbnVuZ3NmcmVpaGVpdC11bmQtUHJvcGFnYW5kYS1iZWktRmFjZWJvb2stQ28tMzg2MTYzNC5odG1sP3NlaXRlPWFsbA==' title='Große Medienhäuser haben sich neben Facebook, Twitter &amp; Co. und Sonderermittlern daran gemacht, Vorwürfe im US-Wahlkampf 2016 aufzuarbeiten. Es geht nicht nur um russische Trollarmeen, sondern auch um Macht und Verantwortung der sozialen Netze. Im November soll die Wahrheit ans Licht kommen. Vertreter von Facebook, Google, Twitter &amp; Co. müssen dann i [&hellip;]'>Cyberwar in der Trump-Ära - gezielter Angriff auf die Idee von Wahrheit </a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2018/02/11/voelkerrechtsbruch-ist-keiner-soweit-von-den-guten-in-szene-gesetzt/' title='Das Völkerrecht ist schon ein seltsames Ding. Fälschlich entsteht immer der Eindruck, das es dem Faustrecht untergeordnet ist. Das ist natürlich völliger Humbug. Dafür ist es auch viel zu jung und noch völlig unverbraucht. Vielmehr ist es das Recht des Guten über das Böse. Da wir selber in unserem Kulturkreis zu den Guten und zur NATO gehören, darf man also [&hellip;]'>Völkerrechtsbruch ist keiner, soweit von „den Guten“ in Szene gesetzt</a></li><li><a class='rsswidget' href='https://qpress.de/2018/02/10/schulz-is-back-endlich-macht-er-mal-auf-kanzler/' title='Dem durchschnittlichen Wahlmenschen in Deutschland ist es völlig suspekt, warum Martin Schulz nicht zur Kanzlerschaft ansetzt. So wie es aussieht, hat Führer-Schulz nun wohl doch noch die Zeichen der Zeit erkannt. Warum soll man sich an seinem eigenen Geschwätz orientieren, wenn es um die Macht geht? Da zählen keine Worte, sondern Machtergreifungen. Das alle [&hellip;]'>Schulz is back: Endlich macht er auf Kanzler</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.reflektion.org" title="Reflektion">Reflektionen Blog</a></h3><ul><li><a class='rsswidget' href='http://www.reflektion.org/4-jahre-nach-fukushima-frauen-sind-japans-hoffnung/' title='von Andreas Müller-Alwart Aus Fukushima haben die Menschen gelernt, aber nicht der Betreiber der Anlage und leider auch nicht die Regierung. Dennoch gibt es Hoffnung für eine andere Energiepolitik. Mehr noch: Es gibt Gemeinden wie Yusuhara, die einhundertprozentig alternative Energiequellen einsetzen und autark von ortsfremden Energielieferanten geworden sin [&hellip;]'>4 Jahre nach Fukushima: Frauen sind Japans Hoffnung</a></li><li><a class='rsswidget' href='http://www.reflektion.org/der-bond-markt-911-und-die-pluenderung-russlands/' title='n einem Buch-Auszug erklärt Lars Schall eine besondere Theorie zu 9/11, derzufolge das Verbrechen durchgeführt wurde, um die Hintergründe eines Leveraged buyout Russlands in den 1990er Jahren zu kaschieren. In den Mittelpunkt stellt Schall ferner eine wichtige Aussage der Autorin Anne Williamson vor dem US-Repräsentantenhaus vom September 1999. Von Lars Scha [&hellip;]'>Der Bond-Markt, 9/11 und die Plünderung Russlands</a></li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://ww1.removetheveil.net" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">remove the evil</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2018/02/aus-der-mitte-entsteht-die-kraft/' title='In einer Gesellschaft, die viele Interessen vereint, ist es unabdingbar, eine stabile Mitte zu haben. Fehlt ihr diese, oder kommt ihr diese Abhanden, so ist der gesellschaftliche Umbruch in der Regel nicht mehr fern. Wie die gesunde Wachstumspyramide, so gibt es auch eine gesunde Gesellschaftsverteilung. Diese entspricht im Wesentlichen einer Gaußverteilung [&hellip;]'>Aus der Mitte entsteht die Kraft</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2017/11/ein-leben-lang/' title='Wenn die Wunden noch offen sind und Schmerz gegenwärtig, öffnet sich auch ein Blick ins Innere – auch wenn der Schmerz den Blick trübt. Worte zu finden, wenn Sprache versagt, fällt besonders schwer, auch wenn eine Trauerfeier den Abschied erleichtert. Auch wenn man von dem herannahenden Tod eines nahestehenden Menschen weiß, auch wenn die Arztprognosen weit [&hellip;]'>Ein Leben – lang</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="tulacelinastonebridgedot" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow">tulacelinastonebridg&hellip;</a> zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-225007">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="Fluß" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Fluß zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-225005">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="tulacelinastonebridgedot" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow">tulacelinastonebridg&hellip;</a> zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-225003">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="haluise" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://haluise.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://haluise.wordpress.com" rel="nofollow">haluise</a> zu <a href="https://faszinationmensch.com/2018/02/11/wir-leben-in-einem-voellig-schizophrenen-system/comment-page-1/#comment-225001">&#8222;Wir leben in einem völl&hellip;</a></td></tr><tr><td title="Fluß" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Fluß zu <a href="https://faszinationmensch.com/2018/02/11/wir-leben-in-einem-voellig-schizophrenen-system/comment-page-1/#comment-224999">&#8222;Wir leben in einem völl&hellip;</a></td></tr><tr><td title="Runenkrieger11" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://treueundehre.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a03e1e7542302d85da4bde9e6cfc2ab7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://treueundehre.wordpress.com" rel="nofollow">Runenkrieger11</a> zu <a href="https://faszinationmensch.com/2018/02/11/wir-leben-in-einem-voellig-schizophrenen-system/comment-page-1/#comment-224996">&#8222;Wir leben in einem völl&hellip;</a></td></tr><tr><td title="Fluß" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/3d3037927ce23193c30d0f79865df302?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Fluß zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224994">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224993">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="tulacelinastonebridgedot" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow">tulacelinastonebridg&hellip;</a> zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224992">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224991">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224990">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="tulacelinastonebridgedot" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/aa3da074de8628fb62c528217b625bbe?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://tulacelinastonebridgedot.wordpress.com" rel="nofollow">tulacelinastonebridg&hellip;</a> zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224989">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224988">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224987">Von der Unfreiheit des freien&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5de58ed7bd5836eb88b5a29382046c6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann zu <a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/comment-page-1/#comment-224986">Von der Unfreiheit des freien&hellip;</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related" class="" rel="" target=""><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 280px" class="wp-caption alignnone"><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /><p class="wp-caption-text">loading</p></div></div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
										<a href="https://faszinationmensch.com/2018/02/10/von-der-unfreiheit-des-freien-willens/" class="bump-view" data-bump-view="tp">
						Von der Unfreiheit des freien Willens ...					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2016/07/29/besetztes-deutschland-warum-deutschlands-souveraenitaet-immer-noch-eingeschraenkt-ist/" class="bump-view" data-bump-view="tp">
						„Besetztes“ Deutschland – warum Deutschlands Souveränität immer noch eingeschränkt ist ...					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2013/11/10/ein-paar-praktische-hinweise-im-umgang-mit-mms/" class="bump-view" data-bump-view="tp">
						Ein paar praktische Hinweise im Umgang mit MMS ...					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2018/02/09/ueber-den-der-meister-deiner-seele/" class="bump-view" data-bump-view="tp">
						Über den Meister deiner Seele ...					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2013/11/09/mms1/" class="bump-view" data-bump-view="tp">
						MMS stellt im Körper das gesunde “elektrische Gleichgewicht des Stoffwechsels auf Zellebene” wieder her ...					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2014/08/22/weltimperium6skythen/" class="bump-view" data-bump-view="tp">
						Ist die Weltgeschichte radikal verfälscht worden? - Teil 6 – Skythen als Väter der Nationen					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2015/08/13/die-aufgaben-der-einzelnen-lebensphasen/" class="bump-view" data-bump-view="tp">
						Die Aufgaben der einzelnen Lebensphasen					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2016/07/08/mms-ein-paar-erfahrungen-mit-cdsplus/" class="bump-view" data-bump-view="tp">
						#MMS : Ein paar Erfahrungen mit CDSplus					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2018/02/01/es-gibt-keine-materie-es-gibt-nur-bewusstsein-das-wirkt/" class="bump-view" data-bump-view="tp">
						&quot;Es gibt keine Materie. Es gibt nur Bewusstsein, das wirkt.&quot;					</a>
									</li>
							<li>
										<a href="https://faszinationmensch.com/2017/12/05/petition-stop-smart-meter/" class="bump-view" data-bump-view="tp">
						PETITION „STOP SMART METER!“					</a>
									</li>
			</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-1" style="font-size: 14.597701149425pt;" aria-label="Anarchie (32 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-2" style="font-size: 14.919540229885pt;" aria-label="Angst (34 Einträge)">Angst</a>
<a href="https://faszinationmensch.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-3" style="font-size: 13.632183908046pt;" aria-label="Arbeit (28 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-4" style="font-size: 8pt;" aria-label="Ausbeutung (12 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-5" style="font-size: 17.816091954023pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-6" style="font-size: 22pt;" aria-label="Bewusstsein (95 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-7" style="font-size: 11.701149425287pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-8" style="font-size: 10.735632183908pt;" aria-label="Bildung (18 Einträge)">Bildung</a>
<a href="https://faszinationmensch.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-9" style="font-size: 20.229885057471pt;" aria-label="Demokratie (73 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-10" style="font-size: 13.632183908046pt;" aria-label="Denken (28 Einträge)">Denken</a>
<a href="https://faszinationmensch.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-11" style="font-size: 8.6436781609195pt;" aria-label="Eigentum (13 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-12" style="font-size: 10.735632183908pt;" aria-label="Eliten (18 Einträge)">Eliten</a>
<a href="https://faszinationmensch.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-13" style="font-size: 9.448275862069pt;" aria-label="Empathie (15 Einträge)">Empathie</a>
<a href="https://faszinationmensch.com/tag/erziehung/" class="tag-cloud-link tag-link-496968 tag-link-position-14" style="font-size: 9.1264367816092pt;" aria-label="Erziehung (14 Einträge)">Erziehung</a>
<a href="https://faszinationmensch.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-15" style="font-size: 17.333333333333pt;" aria-label="Finanzkrise (48 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-16" style="font-size: 14.758620689655pt;" aria-label="Freiheit (33 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-17" style="font-size: 11.701149425287pt;" aria-label="Freimaurer (21 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-18" style="font-size: 15.402298850575pt;" aria-label="Frieden (36 Einträge)">Frieden</a>
<a href="https://faszinationmensch.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-19" style="font-size: 11.057471264368pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.com/tag/gefuhl/" class="tag-cloud-link tag-link-1191614 tag-link-position-20" style="font-size: 9.1264367816092pt;" aria-label="gefühl (14 Einträge)">gefühl</a>
<a href="https://faszinationmensch.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-21" style="font-size: 9.9310344827586pt;" aria-label="Gehorsam (16 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-22" style="font-size: 12.827586206897pt;" aria-label="Geist (25 Einträge)">Geist</a>
<a href="https://faszinationmensch.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-23" style="font-size: 17.333333333333pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-24" style="font-size: 17.816091954023pt;" aria-label="Geldsystem (51 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-25" style="font-size: 8.6436781609195pt;" aria-label="Gemeinschaft (13 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.com/tag/gemeinschaft-and-gesellschaft/" class="tag-cloud-link tag-link-17935118 tag-link-position-26" style="font-size: 8.6436781609195pt;" aria-label="Gemeinschaft and Gesellschaft (13 Einträge)">Gemeinschaft and Gesellschaft</a>
<a href="https://faszinationmensch.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-27" style="font-size: 12.344827586207pt;" aria-label="Geschichtsfälschung (23 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-28" style="font-size: 9.9310344827586pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-29" style="font-size: 11.057471264368pt;" aria-label="Gewalt (19 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-30" style="font-size: 10.735632183908pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-31" style="font-size: 11.057471264368pt;" aria-label="Gott (19 Einträge)">Gott</a>
<a href="https://faszinationmensch.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-32" style="font-size: 9.9310344827586pt;" aria-label="Grundgesetz (16 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-33" style="font-size: 14.919540229885pt;" aria-label="Herrschaft (34 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-34" style="font-size: 9.9310344827586pt;" aria-label="Herrscher (16 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.com/tag/hierarchie/" class="tag-cloud-link tag-link-2061664 tag-link-position-35" style="font-size: 9.448275862069pt;" aria-label="Hierarchie (15 Einträge)">Hierarchie</a>
<a href="https://faszinationmensch.com/tag/intuition/" class="tag-cloud-link tag-link-3578 tag-link-position-36" style="font-size: 9.1264367816092pt;" aria-label="Intuition (14 Einträge)">Intuition</a>
<a href="https://faszinationmensch.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-37" style="font-size: 10.413793103448pt;" aria-label="Jesus (17 Einträge)">Jesus</a>
<a href="https://faszinationmensch.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-38" style="font-size: 17.333333333333pt;" aria-label="Kapitalismus (48 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-39" style="font-size: 15.885057471264pt;" aria-label="Konkurrenz (39 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-40" style="font-size: 9.1264367816092pt;" aria-label="Konzerne (14 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-41" style="font-size: 17.977011494253pt;" aria-label="Kooperation (53 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-42" style="font-size: 11.701149425287pt;" aria-label="Korruption (21 Einträge)">Korruption</a>
<a href="https://faszinationmensch.com/tag/krankheit/" class="tag-cloud-link tag-link-214134 tag-link-position-43" style="font-size: 8.6436781609195pt;" aria-label="Krankheit (13 Einträge)">Krankheit</a>
<a href="https://faszinationmensch.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-44" style="font-size: 21.195402298851pt;" aria-label="Krieg (85 Einträge)">Krieg</a>
<a href="https://faszinationmensch.com/tag/kulturwandel/" class="tag-cloud-link tag-link-11054040 tag-link-position-45" style="font-size: 8pt;" aria-label="Kulturwandel (12 Einträge)">Kulturwandel</a>
<a href="https://faszinationmensch.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-46" style="font-size: 12.827586206897pt;" aria-label="Leben (25 Einträge)">Leben</a>
<a href="https://faszinationmensch.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-47" style="font-size: 15.563218390805pt;" aria-label="Liebe (37 Einträge)">Liebe</a>
<a href="https://faszinationmensch.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-48" style="font-size: 12.344827586207pt;" aria-label="Macht (23 Einträge)">Macht</a>
<a href="https://faszinationmensch.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-49" style="font-size: 11.701149425287pt;" aria-label="Manipulation (21 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-50" style="font-size: 10.413793103448pt;" aria-label="Matriarchat (17 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-51" style="font-size: 9.448275862069pt;" aria-label="Mensch (15 Einträge)">Mensch</a>
<a href="https://faszinationmensch.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-52" style="font-size: 10.735632183908pt;" aria-label="Mind Control (18 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-53" style="font-size: 11.379310344828pt;" aria-label="Motivation (20 Einträge)">Motivation</a>
<a href="https://faszinationmensch.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-54" style="font-size: 14.114942528736pt;" aria-label="NWO (30 Einträge)">NWO</a>
<a href="https://faszinationmensch.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-55" style="font-size: 17.816091954023pt;" aria-label="Politik (51 Einträge)">Politik</a>
<a href="https://faszinationmensch.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-56" style="font-size: 9.1264367816092pt;" aria-label="Propaganda (14 Einträge)">Propaganda</a>
<a href="https://faszinationmensch.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-57" style="font-size: 10.413793103448pt;" aria-label="Regierung (17 Einträge)">Regierung</a>
<a href="https://faszinationmensch.com/tag/reinkarnation/" class="tag-cloud-link tag-link-1416768 tag-link-position-58" style="font-size: 8.6436781609195pt;" aria-label="Reinkarnation (13 Einträge)">Reinkarnation</a>
<a href="https://faszinationmensch.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-59" style="font-size: 9.1264367816092pt;" aria-label="Religion (14 Einträge)">Religion</a>
<a href="https://faszinationmensch.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-60" style="font-size: 11.379310344828pt;" aria-label="Revolution (20 Einträge)">Revolution</a>
<a href="https://faszinationmensch.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-61" style="font-size: 12.022988505747pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-62" style="font-size: 8.6436781609195pt;" aria-label="Russland (13 Einträge)">Russland</a>
<a href="https://faszinationmensch.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-63" style="font-size: 15.885057471264pt;" aria-label="Schule (39 Einträge)">Schule</a>
<a href="https://faszinationmensch.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-64" style="font-size: 10.735632183908pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-65" style="font-size: 9.1264367816092pt;" aria-label="Selbstbestimmung (14 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-66" style="font-size: 13.954022988506pt;" aria-label="Sklaverei (29 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-67" style="font-size: 9.1264367816092pt;" aria-label="Sprache (14 Einträge)">Sprache</a>
<a href="https://faszinationmensch.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-68" style="font-size: 16.045977011494pt;" aria-label="Staat (40 Einträge)">Staat</a>
<a href="https://faszinationmensch.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-69" style="font-size: 8pt;" aria-label="Terror (12 Einträge)">Terror</a>
<a href="https://faszinationmensch.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 11.701149425287pt;" aria-label="USA (21 Einträge)">USA</a>
<a href="https://faszinationmensch.com/tag/wahlen/" class="tag-cloud-link tag-link-297464 tag-link-position-71" style="font-size: 8.6436781609195pt;" aria-label="Wahlen (13 Einträge)">Wahlen</a>
<a href="https://faszinationmensch.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-72" style="font-size: 10.413793103448pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-73" style="font-size: 9.448275862069pt;" aria-label="Weltkrieg (15 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-74" style="font-size: 8.6436781609195pt;" aria-label="Wirtschaft (13 Einträge)">Wirtschaft</a>
<a href="https://faszinationmensch.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 9.9310344827586pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.com/category/okologie/" >Ökologie</a> (129)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.com/category/okonomie/" >Ökonomie</a> (310)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.com/category/baumschule/" >Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.com/category/bildung/" >Bildung</a> (118)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.com/category/eim/" >EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (38)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.com/category/erkenntnis/" >Erkenntnis</a> (379)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.com/category/ethik/" >Ethik</a> (233)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.com/category/fotografie/" >Fotografie</a> (4)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.com/category/geschichten/" >Geschichten</a> (42)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.com/category/gesellschaft/" >Gesellschaft</a> (1.239)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.com/category/gesundheit/" >Gesundheit</a> (56)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.com/category/hier-und-jetzt-im-bilde/" >Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.com/category/kriminalitaet/" >Kriminalität</a> (2)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.com/category/kunst/" >Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.com/category/organisation/" >Organisation</a> (43)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.com/category/poesie/" >Poesie</a> (13)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.com/category/politik/" >Politik</a> (403)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.com/category/satire/" >Satire</a> (2)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.com/category/social-network/" >Social Network</a> (9)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.com/category/statistik/" >Statistik</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.com/category/uncategorized/" >Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.com/category/zeitgeschehen/" >Zeitgeschehen</a> (2)
</li>
		</ul>
</div><div id="author_grid-2" class="widget widget_author_grid"><h3>Die Autoren</h3><ul><li><a href="https://faszinationmensch.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/ingod960/"> <img alt='' src='https://1.gravatar.com/avatar/a76d0c189901ee2b94efa905c0da5fc8?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mottnick/"> <img alt='' src='https://0.gravatar.com/avatar/692a0bd8489deea6a8cec84bf6430398?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></div><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://bewusstsein-braucht-raum.de/" rel="contact" title="Blog von Katrin Linzbach" target="_blank">Bewusstsein braucht Raum</a></li>
<li><a href="http://www.brandeins.de/" title="Hintergründe und Zusammenhänge der Wirtschaft" target="_blank">Brand Eins</a></li>
<li><a href="http://www.globalresearch.ca/index.php?context=otherLang&#038;langId=6" title="Deutsche Seite über den modernen Imperalismus" target="_blank">Centre for Research on Globalisation</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="http://denkbonus.wordpress.com" title="Freiheit vor Sicherheit" target="_blank">denkbonus</a></li>
<li><a href="http://hpwallner.at/" title="Blog von Heinz Peter Wallner">Design komplexer Veränderungsprozesse</a></li>
<li><a href="http://professionaldiy.blogspot.com/" title="professional DIY von Uwe Geissler" target="_blank">Do IT Yourself</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://fingerphilosoph.net/" title="Gottsuche an unbeachteten Orten" target="_blank">fingerphilosoph</a></li>
<li><a href="http://free1words.wordpress.com/" title="Lesen gefährdet die Dummheit" target="_blank">Freies in Wort und Schrift</a></li>
<li><a href="http://gedankenerbrechen.wordpress.com" title="modesty meint: Gemeinsam werden wir stärker!">Gedanken(v)erbrechen</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://ll1951.blog.de" title="Themen und Ereignisse, die Medien verschweigen" target="_blank">Hast Du schon bemerkt &#8230;</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/zeuch'>zeuch</a>: Hallo zusammen

hier ein schönes Gespräch mit @<a href='http://twitter.com/HendrikEpe'>HendrikEpe</a> anlässlich unserer 1. (Un)Konferenz am 15.06. in Berlin.

Viel Spaß
An… 				<a href="http://twitter.com/bartonitz/statuses/962090157812998144" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				My week on Twitter 🎉: 6 Mentions, 1.31K Mention Reach, 3 Likes, 3 Retweets, 2.23K Retweet Reach. See yours with… <a href="https://twitter.com/i/web/status/962038524395454466"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/bartonitz/statuses/962038524395454466" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23Romantik'>#Romantik</a>, oder doch was ganz anderes?
&quot;Ihr möchtet, daß euer Geliebter oder eure Geliebte auch morgen noch... <a href="https://fb.me/7BrPxYqto"> fb.me/7BrPxYqto</a> 				<a href="http://twitter.com/bartonitz/statuses/961663203515207681" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/RolandDuerre'>RolandDuerre</a>: Älterer Artikel (2/2017) mit aktuellem Kommentar von mir:
<a href='http://twitter.com/search?q=%23Demokratie'>#Demokratie</a> &amp; <a href='http://twitter.com/search?q=%23System'>#System</a> <a href='http://twitter.com/search?q=%23Big'>#Big</a> <a href='http://twitter.com/search?q=%23Boss'>#Boss</a>#verhindern <a href='http://twitter.com/search?q=%23Wahl'>#Wahl</a> <a href="https://t.co/…" rel="nofollow">https://t.co/…</a> 				<a href="http://twitter.com/bartonitz/statuses/961660350427955200" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				(Scheinriese?) <a href='http://twitter.com/search?q=%23NewWork'>#NewWork</a>: Was Sie sofort tun können <a href="https://agile-verwaltung.org/2018/02/08/new-work-was-sie-sofort-tun-koennen/"> agile-verwaltung.org/2018/02/08/new…</a> via @<a href='http://twitter.com/AgileVerwaltung'>AgileVerwaltung</a> 				<a href="http://twitter.com/bartonitz/statuses/961630192723791873" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://faszinationmensch.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e4660f7399b8f2f9e16e401b51d00f89">
	</div>
	<div class="grofile-hash-map-3d3037927ce23193c30d0f79865df302">
	</div>
	<div class="grofile-hash-map-f5de58ed7bd5836eb88b5a29382046c6">
	</div>
	<div class="grofile-hash-map-aa3da074de8628fb62c528217b625bbe">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	<div class="grofile-hash-map-a03e1e7542302d85da4bde9e6cfc2ab7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=41703b36b5","homeURL":"https:\/\/faszinationmensch.com\/","postID":"15312","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18562447" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://faszinationmensch.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der Mensch - das faszinierende Wesen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cca6063272" /><input type="hidden" name="_wp_http_referer" value="/2018/02/10/von-der-unfreiheit-des-freien-willens/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.com\/2018\/02\/10\/von-der-unfreiheit-des-freien-willens\/":15312};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/10/von-der-unfreiheit-des-freien-willens/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"https:\/\/faszinationmensch.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F","themeURL":"","xhrURL":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"11624f8fee","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f77f78bf99\" \/>","referer":"https:\/\/faszinationmensch.com\/2018\/02\/10\/von-der-unfreiheit-des-freien-willens\/","canFollow":"1","feedID":"6146321","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F","postID":"15312","shortlink":"https:\/\/wp.me\/p1fSWj-3YY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.com\/15312","statsLink":"https:\/\/wordpress.com\/stats\/post\/15312\/faszinationmensch.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 2.753 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.com\/wp-admin\/admin-ajax.php","nonce":"ae8335fe52","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.com%2F2018%2F02%2F10%2Fvon-der-unfreiheit-des-freien-willens%2F","blog_id":"18562447","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=18562447&v=wpcom&tz=1&user_id=0&subd=faszinationmensch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwjAM/aGlphog9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmvduBd96GQ6Z44K+ZKnmECwxyMkypeM01fQVP/tNv/3Ybfr1zt8ABcq7MQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180207#ver=20180207&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'1','user_id':'0','post':'15312','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3Rkx0fHowaGR0UVFtVEgydVprSi4wWVNNK2MvSVpXLy89OThPQklGfC8mNE5DckZoLl8sYiV6QkFva2dOUmJMZ1JlN1F5fFMwJVFuakl4bS1mZE5WYkNsSGFRMFh1NHllNzM5ZlRoL0plTj1nVzRYK21iST0tP3lNS2I3N0tvR0kvPVZ4OX5VMy1oRkJ+aT11TmwsRzZXWTgrXzRvb056dkdNVm52WU5yJWhqWSxXb2huNXpkT3VjW0dEMmQzcnNbTWpzeTlES2RBPXFtWFJ6ZGlQR1hNemc9V10tcHxNMHdCLmktL1VpSUQueW14Qn5tbiVVcjl5N3JfMndlemcsMUxMRHBCRFBnUnBPbGJEdituJm9mazE/dGI1XUNbK1t6am1HeUdqNW0vNEFtektIXXIzbVFCQXNaVGRrbE8='}]);
_stq.push([ 'clickTrackerInit', '18562447', '15312' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.358 seconds
	172014 bytes batcached for 300 seconds
-->
